Joomla.it Forum

Non solo Joomla... => Pubblica Amministrazione => Accessibilità con "JOOMLAFAP" => Topic aperto da: danchi - 16 Apr 2015, 16:13:03

Titolo: Mancato Auto Aggiornamento del template 3.15
Inserito da: danchi - 16 Apr 2015, 16:13:03
Salve, è da un po di giorni che il sistema di auto aggiornamento di joomla 3.4.1 mi propone di aggiornare il template di joomlaFAP alla versione 3.15.


Il problema è che sul sito è già installata e regolarmente funzionante la 3.15 (da me prelevata da gitub elpaso/joomla-fap-3)!!!


Ad ogni accesso al lato amministrativo mi segnale la presenza dell'aggiornamento: come posso risolvere?


Grazie per la pazienza


Daniele