Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - MariaElenaBoschi

Pagine: [1]
1
per ora sembra sia solo in determinate configurazioni, sicuramente quella di ubuntu 12.04

https://scarybeastsecurity.blogspot.it/2016/11/0day-exploit-compromising-linux-desktop.html

2
Sicurezza / http-proxy-vulnerability
« il: 19 Lug 2016, 13:42:27 »
https://developer.joomla.org/news/649-joomla-raises-awareness-on-the-http-proxy-vulnerability.html

The Joomla! core itself is not affected in any way by this vulnerability, but third party extensions using specific PHP libraries might be.

3
Sicurezza / Chronoengine latita
« il: 08 Giu 2016, 14:27:11 »
Che fine ha fatto Chronoengine?
Hanno grossi problemi di sicurezza e non comunicano nulla.
Hanno ancora il sito pieno di robaccia.
Non hanno spiegato ancora se sicuro usare chronoform, chronoconnectivity... o da quando eventualmente diventato rischioso visto che il download pu essere facilmente compromesso.
dal 25/26 maggio che gli utenti riportano problemi accedendo al loro sito.

Pagine: [1]

Torna su