Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - frank69

Pagine: [1] 2 3 4 ... 6
1
Joomla! 1.5 / Problema con Invia ad un amico
« il: 13 Lug 2013, 15:32:42 »

Salve a tutti, speriamo che qualcuno mi riesca ad essere di aiuto

Quando cerco di inviare il link di un articolo tramite la voce "Invia ad un amico." mi dà l'errore "Questa e-mail non è stata inviata correttamente."

Ho visto anche i tutorial

http://forum.joomla.it/index.php/topic,64335.msg281495/topicseen.html

http://prasadwagholikar.wordpress.com/2009/05/06/how-to-tackle-with-email_not_sent-error-in-joomla-15/

però quando mi arriva via e-mail il link dell'articolo non mi apre la pagina del sito con l'articolo.

Non riesco a trovare nessuna soluzione

2
Joomla! 1.5 / Problema con googlesearch
« il: 06 Mar 2013, 23:50:29 »
Buonasera a tutti
 
su il mio sito www.ilprimato.com ho inserito la barra di ricerca di google però da un piano di giorni se faccio una ricerca mi compare la scritta
Impossibile visualizzare questi contenuti in un frame
 
   Per facilitare la protezione delle informazioni immesse in questo sito Web, l'autore dei contenuti non ne consente la visualizzazione in un frame.
 
   Possibili operazioni:
    Apri questi contenuti in una nuova finestra 

Questa scritta mi compare con internet explorer.
Se invece uso chrome oppure mozilla non mi compare nessuna scritta

Ho trovato questo post
https://productforums.google.com/forum/?fromgroups=#!topic/apps-it/sn5LUn-mnDY
però non so come applicarlo al mio caso

Qualcuno mi puo aiutare???
 
Grazie e buona serata

3
Joomla! 1.5 / Microdata e Rich Snippets
« il: 10 Nov 2012, 22:48:41 »
Salve ragazzi
 
Stavo vedendo come inserire dei Microdata e Rich Snippets nei miei articoli.
 
Ho letto questo ticket http://forum.joomla.it/index.php?topic=168696.0 dove si parla dell'inserimento manuale, qualcuno conosce se c'è qualche modulo o componente per l'inserimento in automatico???

4
Joomla! 1.5 / Video yahoo
« il: 08 Ott 2012, 23:05:13 »
Salve ragazzi
 
qualcuno conosce un plug-in che mi permetta di visualizzare video di yahoo???
 
Una cosa simile al Plugin AllVideos che mi fa visualizzare i video di youtube

5
Joomla! 1.5 / Individuare script errato
« il: 24 Set 2012, 22:38:38 »
Ciao ragazzi
Sto cercando di registrare il mio sito su www.site-book.net però mi è stato comunicato che nel mio sito www.ilprimato.eu vi è uno script che non permette di metterlo in lista per farlo visualizzare in modo automatico.

Di sicuro è qualche script che ho inserito io non riesco pero a trovare un modo per individuare questo script sbagliato.

Qualche idea???
 
 

6
Joomla! 1.5 / Problema con Voci di Menu
« il: 05 Set 2012, 00:45:48 »
Salve gente
 
il 3 settembre ho fatto l'Upgrade a Joomla! Cloud Hosting MEDIUM per il sito ilprimato.com.
 
Adesso pero mi succede che mi sono scomparse le voci di menu del sito e oltretutto alle varie voci come "Gesione sezioni", "Gestione categorie", "Gestione moduli", "Gestione plugin" non mi campaiono piu tutte le voci come "Attivato", "Livello di acesso" (allego immagine) ecc.
 
qualcuno ha avuto lo stesso problema???
 
Ciao ciao

[allegato eliminato da un amministratore essendo vecchio più di un anno]

7
Joomla! 1.5 / Foto in ricerche google plus
« il: 12 Mag 2012, 23:18:00 »
Salve ragazzi
stavo vedendo questo articolo
http://www.joomla.it/notizie/5499-la-foto-dellautore-appare-nei-risultati-della-ricerca-di-google.html
per pubblicare la foto tra le ricerche di google in modo da abbinare ogni articolo pubblicato alla foto dell'autore.
Io però vorrei fare che tutti gli articoli pubblicati fossero abbinati solo ad un'unica immagine di un'account google plus
 
Che dite è possibile???

8
Joomla! 1.5 / Eliminare colonna di destra
« il: 26 Mar 2012, 00:30:59 »
Salve gente
 
non riesco ad eliminare la colonna di destra, che contiene flash e pubblicità google, quando si entra come utente o amministratore per modificare un articolo.

9
Joomla! 1.5 / problemi con scrittura url
« il: 25 Dic 2011, 02:01:31 »
Salve a tutti e Buon Natale
 
nel sito ho queste impostazioni
Friendly URL per i motori di ricerca --> si
Utilizza mod_rewrite --> si
Aggiungi il suffisso agli URL --> si
 
e ho anche rinominato il file htaccess.txt in .htaccess e funzionava tutto bene.
 
Però adesso in qualsiasi voce del menu clicco mi dà errore come potete vedere dal sito
ilprimato.eu
 
Se cliccate su qualsiasi voce del menu come Regione, Chieti, L'aquila, Pescara, ecc. mi da errore perche va a trovare la pagina sbagliata.
 
Da premettere che in questi ultimi tempi non ho installato niente di particolare però non riesco a capire perchè non mi fa vedere le pagine in modo corretto.
 
Anche riportando i parametri su no
Friendly URL per i motori di ricerca --> no
Utilizza mod_rewrite --> no
Aggiungi il suffisso agli URL --> no
 
e rinominando il file .htaccess in htaccess.txt il problema rimane.
 
Sto impazzendo.
 
Qualcuno ha avuto questo problema???

10
Joomla! 1.5 / Inserimento obbligatorio categoria/sezione
« il: 10 Dic 2011, 23:10:34 »
Ciao a tutti
 
ho girato sul forum pero non ho trovato niente per risolvere il mio problema.
 
Vorrei rendere obligatorio l'inserimento della sezione e della categoria quando si pubblica un'articolo dato che ci sono varie persone che si dimenticano queste 2 voci.
 
C'è qualche modulo o componente che mi risolva il problema???

11
Joomla! 1.5 / Scorrimento continuo My RSS Reader
« il: 10 Nov 2011, 00:12:37 »
Sto usando il modulo My RSS Reader e funziona benissimo
 
L'unico problema e che si blocca al bordo sinistro ad ogni notizia io invece vorrei che lo scorrimento fosse continuo ma non riesco a trovare tra le varie impostazioni nessuna voce per uno scorrimento continuo
 
Qualcuno c'è riuscito?

12
Joomla! 1.5 / Visualizzare RSS
« il: 04 Nov 2011, 00:35:04 »
Salve gente
 
ho installato RSS_Scroller_1_5 e funziona alla perfezione ma non riesco ad eliminare lo spazio che passa tra l'ultima notizia visualizzata e la prima.
 
Qualcuno ha avuto lo stesso problema???

13
Joomla! 1.5 / Visualizzare articoli mod_placehere
« il: 25 Set 2011, 23:19:14 »
Salve ragazzi
 
Ho installato il modulo mod_placehere senza problemi. L'unica cosa è che in fondo alla pagina sotto la scrita Altri articoli... mi fa vedere gli articoli principali ma non quelli che pubblico nel modulo mod_placehere. E questo succede anche se clicco sui numeri delle pagine in fondo alla pagina, gli articoli del modulo rimangono sempre gli stessi. Il sito è www.ilprimato.eu
 
C'è un modo per far visualizzare anche gli articoli del modulo mod_placehere

14
Ciao a tutti

ho attivato, nella terza colonna, il modulo mod_placehere nel sito www.ilprimato.eu mi fa vedere i caratteri colorati e in grassetto solo in internet explorer mentre in firefox vanno bene.
 
Da premettere che prima dell'attivazione del modulo gli articoli nella parte centrale li visualizzavo correttamente.
 
Anche se inserisco qualcosa direttamente dal sito sempre colorati me li fa vedere.
 
Non riesco a capire dove sta il problema

[allegato vecchio più di un anno eliminato da un amministratore]

15
Salve a tutti
 
Vorrei dividere la colonna centrale in due, nella parte di sinistra lasciare gli articoli e nella parte di destra inserire un modulo per l'inserimento di altri articoli tramite il modulo mod_placehere,
 
Il problema e che non riesco a inserire il modulo nella colonna centrale.
 
Qualcuno ci è riuscito?

16
Joomla! 1.5 / [RISOLTO] Duplicare TopMenu
« il: 30 Ago 2011, 15:12:00 »
Salve ragazzi
 
vorrei creare un TOPMENU su due righe con parecchie voci usando il template rhuk_milkyway e volevo sapere se è possibile duplicare il menu predefinito.
 
Io ci sto provando pero non ci riesco
 
ciao ciao

17
Joomla! 1.6/1.7/2.5 / Errori con Configurazione globale
« il: 22 Ago 2011, 12:59:53 »
Salve ragazzi
Ho installato l'ultima versione di joomla e non mi ha dato problemi
Quando però entro come amministratore e vado nella sezione Configurazione globale mi da problemi e difatti quando faccio qualche modifica non la salva.
Mentre le altre schede, sistema, server, permessi non me le fa visualizzare
Pero il tutto solo con internet explorer invece con mozilla tutto ok

Ecco i dettagli degli errori che mi riporta

Dettagli errore pagina Web
Agente utente: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; .NET CLR 1.1.4322; InfoPath.1)
Timestamp: Mon, 22 Aug 2011 10:44:02 UTC

Messaggio: Impossibile ottenere la proprietà type. Argomento non valido.
Linea: 6
Carattere: 30
Codice: 0
URI: http://www.ilprimato.net/media/system/js/validate.js

Messaggio: Proprietà o metodo non supportati dall'oggetto
Linea: 473
Carattere: 25
Codice: 0
URI: http://www.ilprimato.net/media/system/js/mootools-core.js

Messaggio: 'document.formvalidator' è nullo o non è un oggetto
Linea: 267
Carattere: 3
Codice: 0
URI: http://www.ilprimato.net/administrator/index.php?option=com_config

18
Joomla! 1.6/1.7/2.5 / [RISOLTO] Visualizzare nome categoria
« il: 18 Ago 2011, 16:08:16 »
Ciao a tutti
 
sto usando joomla 1.7, l'ultima versione uscita, e non riesco a far visualizzare in home il nome della categoria.
 
Cioè riesco a visualizzarla ma dopo il nome dell'articolo io invece volevo fare in modo che si visualizzasse il nome della categoria e dopo una serie di articoli riferiti a quella categoria.
 
Qualcuno ci è riuscito???
 
 

19
Joomla! 1.6/1.7/2.5 / Creare menù a tendina
« il: 14 Ago 2011, 22:13:54 »
sto cercando di usare l'ultima versione di joomla, la 1.7, però non riesco a trovare un modo oppure un modulo per creare dei menu a tendina.
 
Qualcuno conosce un metodo oppure qualche modulo?
 
Ciao e buon ferragosto
 
 

20
Joomla! 1.5 / [RISOLTO] Articolo in home sulla sinistra
« il: 12 Ago 2011, 20:05:41 »
Ciao a tutti
come posso far inserire da un utente un articolo e fare in modo che l'articolo venga pubblicato direttamente sulla colonna di sinistra

Buon Ferragosto

Pagine: [1] 2 3 4 ... 6

Torna su