Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - matty80

Pagine: [1] 2 3 4 ... 6
1
Joomla! 3 / Testare sito joomla online
« il: 13 Giu 2018, 15:28:04 »
Hola a tutti,


volevo segnalarvi questa iniziativa proveniente direttamente da joomla.org, qui potete testare funzionalitÓ, creare il vs. sito online per poi postarlo quando pronto, ecc.... il tutto online, evitando il 90% delle brutte sorprese lavorando in locale per poi spostare in remoto.


https://www.joomla.org/announcements/general-news/5735-on-your-marks-ready-set-launch.html




2
Joomla! 3 / SPOSTATO: Problema Editor Testo - TinyMCE e JCE
« il: 09 Feb 2018, 14:59:56 »
Questo topic Ŕ stato spostato in Editor.

http://forum.joomla.it/index.php?topic=267696.0

3
Joomla! 3 / SPOSTATO: Gestione errore 404
« il: 08 Feb 2018, 11:31:36 »
Questo topic Ŕ stato spostato in SEO.

http://forum.joomla.it/index.php?topic=267685.0

13
Ciao ragazzi,
il problema Ŕ che la home con settato articoli in evidenza di tutte le categorie mi mostra solo gli articoli della prima categoria (notizie) mentre la seconda categoria (pagelle) non mi mostra gli articoli
Ho settatto tutto correttamente, inserito le categorie ed attivate, inserite anche nel men¨ articoli in evidenza di tutte le categorie,spuntato in evidenza.
Cosa strana che de tolgo la prima appare, se la rimetto sparisce e mi ritornano fuori solo gli articoli delle notizie e quelli di pagelle scompaiono!
in home, sapete darmi una mano? ;)


grazie in anticipo

14
Joomla! 3 / galleria immagini responsive
« il: 23 Mag 2013, 00:30:47 »
ciao ragazzi,
come da titolo sto cercando nella jed una galleria immagini responsive per joomla 3.1, qualcuno che ne abbia giÓ provate, sa consigliarmi?


grazie infinite

15
Ciao ragazzi,
vi spiego il problema, nel ristrutturare un sito in joomla 2.5.11 ho intrapreso la logica strada di rifarlo con joomla 3 da zero, ora per˛ il problema mi sorge nell'esportare le categorie e gli articoli da j 2.5.11 a j 3.1.1 in quanto ho giÓ provato a esportare le cartelle categories ed content ed importarle nel nuovo sito, l'operazione "funziona" nel senso gli articoli riesco a visualizzarli da back end, per˛ il problema mi si crea quando vado a richiamarli per collegarli a delle voci di men¨ in quanto mi restituisce un errore.
Ora la mia domanda Ŕ questa, conoscete un plugin in grado di fare questo senza mettere mano direttamente al database? o conoscete un procedura che io ingnoro?


grazie ragazzi

16
Joomla! 1.6/1.7/2.5 / componente/moldulo per votazioni
« il: 08 Feb 2013, 17:23:46 »
ciao ragazzi,
tempo fa ho visto in un sito joomla la possibilitÓ di mettere dei mi piace col pollice stile fb a degli articoli,ovviamente fb non c'entra nulla. ora sto spulciando la jed alla ricerca di qualcosa di simile ma senza buon fine. Vi Ŕ mai capitato di incontrare un componente o modulo che faccia  questo??


grazie in anticipo a tutti!

17
Joomla! 1.6/1.7/2.5 / social toolbar
« il: 27 Dic 2012, 17:44:52 »
Ciao ragazzi,
e da ieri sera che spulcio la jed alla ricerca di una social toolbar meglio se di quelle a scomparsa da piazzare ai lati del sito ma niente da fare...ne ho trovato una che sembrava carina ma che mi ha dato al momento un probelma col tasto share di fb bloccandomi anche l'account perche fb diceva che era un pishing... :o , tornando al discorso voi siete in grado di consigliarmene almeno una??


grazie a tutti e buone feste!!

18
Joomsites / Scavolini Pesaro
« il: 04 Dic 2012, 17:57:26 »
guarda guarda anche il sito della Scavolini Pesaro Ŕ made in joomla.


ops  ::)  chiedo scusa per il doppio post mi si era impallato il caricamento della pagina..... moderatore cancella l'altro post :-[

19
Joomsites / sito joomla
« il: 04 Dic 2012, 17:55:39 »
guarda guarda..... anche il sito della Scavolini b. Marche Pesaro Basket Ŕ made in joomla!!

20
ciao ragazzi e buona estate,
come dal titolo dovendo gestire nel mio sito i caricamenti delle immagini utilizzando phoca gallery da parte degli altri utenti registrati,
vado su opzioni e alla voce carica impostazioni--->abilita autorizzazioni per l' immagine caricata da utente, metto si in modo da poter poi approvarla e pubblicarla io dopo una verifica dei requisiti, per˛ mi accorgo che le immagini pur avendo messo tale impostazioni vengono pubblicate ugualmente senza la mia approvazione, sapreste dirmi dove sto sbagliando?

grazie ragazzi

Pagine: [1] 2 3 4 ... 6

Torna su