Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - ALBLAN

Pagine: [1] 2
1
Salve a tutti,
sto provando a fare questo in un modulo html personalizzato
<table>
<tbody>
<tr>
<td width="70%">{loadmodule mod_djimageslider,DJ-ImageSliderHome}</td>
<td width="30%">Girone</td>
</tr>
</tbody>
</table>

non c' modo di farlo? un tentativo vano?
Grazie per i consigli

2
Ciao a tutti,
su www.stefaninitravel.it, non vengono caricate  tutte le immagini,penso sia un problema di template , solo che alcune foto caricate  con lo stesso metodo  si vedono, come quelle delle offerte , le altre no..
A chi pu sapere lascio la soluzione....
Saluti Alberto

3
Salve ho generato un modulo feed display ma nonostante il feed validato dal w3c e visibile all'url http://www.radiatori4gmonza.it/index.php?format=feed&type=rss .... la pagina mi risponde
feed non trovato
Grazie in anticipo
Alberto

4
Salve a tutti
ho appena trasferito in locale un sito in produzione (tramite akeeba) cercando di fare l'aggiornamento alla versione di test 3.7.4 beta1  ma non mi compare la voce nel menu components " aggiornamento joomla ".
Avevo aggiornato alla 3.7.3 dalla 3.3.3 ma non mi ero accorto di questo.
Su un altro sito aggiornando dalla 3.6 alla 3.7.3 tutto ok.
Qualcuno ha gi incontrato questo problema?
Grazie come sempre in anticipo
saluti
Alberto

5
Salve a tutti
non riesco a far comparire il modulo simpl facebook nella posizione indicata nel layout di gantry5 .
Ho provato sia con l'istanza di modulo che con una nuova posizione di modulo...
Grazie come sempre in anticipo
Saluti
Alberto

6

Salve a tutti,
ho provato a far comparire il contatore shinystat nella sezione footer di gsntry sia provando con una nuova posizione sia con istanza di modulo ma mi compare prima di tutti gli altri elementi in testa alla pagina....poi ho provato con un modulo personalizzato inserendo il codice html fornito ds shinystat e in questo caso non compare nulla.....qualcuno ha gi incontrato questo problema?
grazie in anticipo ...saluti...Alberto

7
Salve a tutti, ho pubblicato un articolo con alcune immagini e collegato al modulo del template gantry joomla articles.ho impostato image a full tra le opzioni del modulo pensando fosse questo il problema ma le immagini non vengono visualizzare. Qualcuno ha gi incontrato tale comportamento? Come sempre grazie in anticipo, Alberto

8
Salve a tutti ho seguito l'articolo per inviare dei whatsapp da un sito come spiegato nelle faq di whatsapp il modo linkare all'indirizzo https://api.whatsapp.com/send?phone=numeroditelefonowhatsapp&text=testocodificatourl dove numero di telefono nel formato 393921234567 la risposta che mi d INDIRIZZO NON INTERPRETABILE , qualcuno gi incappato in questo problema?
Grazie in anticipo
Saluti Alberto

9
Joomla! 1.6/1.7/2.5 / Sourcerer per joomla 2.5
« il: 01 Mar 2017, 13:50:32 »
Salve a tutti,
qualcuno sa dove posso reperire sourcerer per la versione di joomla 2.5?
Grazie in anticipo
Alberto

10
Joomla! 3 / apertura modulo lato amministratore pagina bianca
« il: 09 Feb 2017, 14:44:14 »
Salve a tutti
con joomla 3.6 e gantry5 capita una cosa strana sull'apertura di un modulo lato amministratore: ossia rimane continuamente in caricamento la pagina col contenutocome quello  dell'immagine allegata.
Spero qualcuno che abbia gi riscontrato quest'anomalia possa aiutarmi
Saluti
Alberto

11
Joomla! 3 / Sample Content Gantry 5 solo in home page
« il: 19 Dic 2016, 16:11:13 »
Salve ho utilizzato con gantry5 dei sample content personalizzati maquando creouna nuova voce di menu me li trovo anche li.
Come si fa ad assegnare questi sample content solo sulla home page o su determinate voci di menu?
Grazie in anticipo
Alberto

12
Joomla! 3 / configurazione mosmap nel modulo contatti
« il: 12 Nov 2016, 05:45:06 »

Salve sul sito www.radiatori4gmonza.it sotto la voce di menu contatti mi appare mosmap tra parentesi graffe ma non ho trovato in nessun modulo o articolo l'impostazione della mappa.Qualcuno sa se c' un modo per configurarla direttamente o collegato al plug-in system google maps?
Grazie in anticipo per le risposte
Ciao Alberto

13
Joomla! 3 / validazione w3c errore End of file after <
« il: 11 Mar 2016, 01:21:47 »
Salve
Ho provato a validare la pagina www.fasttravel.org con il validator w3c ma mi restituisce l"errore in oggetto sull'ultima riga alla chiusura del Tag </body> e </html> ...in pratica lo slash del Tag </html> lo riconosce come end of file restituendomi poi anche un fatal error.....
Per ovviare al fatal error ho inserito un ulteriore tag di chiusura html naturalmente spostando l'errore End of file after < su quest'ultimo...
Qualcuno saprebbe venirne a capo?
Grazie in anticipo
Alberto

14
Salve , sul mio ultimo sito sviluppato www.fasttravel.org cliccando sulla voce di menu offerte si apre un anteprima di articoli contenuti nel modulo article-newsflash.
Cliccando su uno degli articoli l'url relativo allo stesso riporta "category/id-article" e non l'alias dell'articolo come immaginavo di ottenere impostando nel pannello di controllo nella configurazione globale Search Engine Friendly URLs a yes.

Qualcuno ha gi avuto il verificarsi di tale situazione o conoscenza del perch di questo comportamento?

Grazie in anticipo
Alberto :-\

15
I Template di Joomla! 3 / template echo free responsive
« il: 29 Gen 2016, 22:39:59 »
Salve ho appena scaricato il template free 3.x ECHO...se qualcuno lo ha gi utilizzato saprebbe dirmi come personalizzare il titolo nell'header che di esempio " WE ARE A WORLD...etc. etc.." ho provato a vedere se fosse il titolo di un articolo k2, di un articolo joomla, oppure parte di un modulo custom html ma invano...
Grazie in anticipo

Alberto

16
Salve, ogni tanto ritorno....
fino a qualche minuto fa tutto ok ma da un certo momento in poi elemneti a comparsa con lo scroll della pagina non compaiono pi ma sono presenti nella pagina... non ho la minima idea del perch!!!
Se qualcuno ha gi avuto una problematica simile il suo aiuto mooolto gradito!
Salve a tutti
Alberto

17
Salve , ho provato a inserire come la normativa dei cookie prevede il messaggio per gli utenti sulla cookie policy.
ho usato lo script offerto da google cookiechoices.js.
Il modulo che contiene il seguente script
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit illustrate nella pagina di palicy e privacy. CHiudendo questo banner o scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all uso dei cookie',
      'Approvo', 'Per saperne di pi', 'http://tutorial.demojoomla.it/privacy-cookie-policy.html');
  });
</script>

Una volta che lo salvo , se riapro il modulo lo vedo senza i tag script ma solo il contenuto da document.addEventListener etc.
ho seguito la videoguida illustrata http://www.joomla.it/video-guide/7807-due-video-tutorial-su-come-inserire-il-banner-della-normativa-cookie.html  e come illustrato ho disabilitato l'editor dalla configurazione globale del pannello amministrativo prima di inserire lo script nel modulo, ho disabilitato la cache e assegnato il modulo a tutte le pagine. Il risultato per che ottengo per esteso il contenuto dello script nella posizione del template scelta per il modulo...che dovrebbe essere fittizia perch lo script cookiechoices a determinare in alto la visualizzazione del contenuto del modulo.

Qualcuno ha qualche dritta da darmi?
Saluti
Alberto 

18
Salve sul sito www.agriborghetto.it nella home page ci sono 3 anteprime di articoli di una stessa categoria
ma, impostando (hide) il read more link in "item view options in category listing" sia nella categoria che nei singoli articoli il read more continua a comparire....
P.S.: Ho usato falang per il multilingua c'entra qualcosa???
Grazie a chi ci dar un'occhiata
Ciao
Alberto
.... era un modulo che visualizzava gli elementi della categoria e aveva il read more link visibile...
sorry!!!

19
Salve configurando un catalogo con Spider catalog Lite venuta fuori l'esigenza di condividere un prodotto del catalogo sui Social Network (Facebook su tutti) sugli articoli e soprattutto su k2 tutto funziona alla perfezione volevo provare (scopiazzando il codice del plugin Content- Social....) a inserirlo nel codice della scheda prodotto di Spider Catalog Lite ma debuggando nel momento dell' import dei plugin jimport('joomla.plugin.plugin');  il codice non carica gli elementi plugin ma salta . E' solo un problema di path o impossibile questa cosa che sto cercando di fare?
Grazie a tutti
Spero a qualcuno possa interessare la problematica

20
Salve a tutti
per fortuna ritorno vuol dire che qualcosa ho da fare!!!
Ho installato il componente SpiderCatalog lite e in locale funziona tutto alla perfezione
Nella lista catalogo sulla pagina sul server se clicco sulla foto non si apre lo sliding delle immagini. Ho provato a installare e utilizzare jquery easy ma con nessun risultato poi con gli strumenti di sviluppo di mozilla firefox ho provato a eliminare qualche script pensando che creasse conflitto ma niente...qualcuno ha un p di tempo per aiutarmi?
il sito www.fadacarservice.it e il catalogo nel men Rivenditore->Usato
Grazie in anticipo

Pagine: [1] 2

Torna su