Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - fede.vic

Pagine: [1]
1
Ok, mi era rimasta un'installazione in sospeso, non so perchŔ prima non mi Ŕ uscita...
Cmq ora dovrei essere a posto, grazie mille per l'aiuto!

2
Ho eseguito quella che mi hai indicato nel link sopra: ho scaricato il pacchetto e installato il file compresso da gestione estensioni

3
Avevo giÓ controllato e corretto, per quel poco che ne capisco dovrebbe essere tutto ok...

4
Grazie per la risposta!
Sono passato alla 2.5.28, ma la voce aggiorna nel menu componenti ancora non si vede...
Per˛ ora mi appare un avviso "Joomla! 2.5 Support Ended On December 31, 2014! Click Here for More Information."
Se nel pannello amministrazione clicco sull'icona che mi dice "joomla Ŕ aggiornato" accedo alla pagina "joomla Update" e mi esce un avviso "Errore nel caricamento del componente: com_joomlaupdate, 1"
E poi se clicco su opzioni per cambiare in supporto a breve termine, come indicato nella guida, mi esce un ulteriore errore "Fatal error: Call to a member function filter() on a non-object in /web/htdocs/www.xxx/home/libraries/joomla/application/component/modelform.php on line 261"

5
Buongiorno, finalmente trovo il tempo per aggiornare il mio sito dalla versione 2.5.3, carico tutto il locale per fare una prova seguendo questa guida (http://www.joomla.it/notizie/7485-guida-all-aggiornamento-dalla-versione-2-5-alla-3-di-joomla.html) ma nel menu "Componenti" manca la voce "Aggiornamento di Joomla!"

Pagine: [1]

Torna su