Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - webmega

Pagine: [1]
1
Grazie mille Alex
funziona perfettamente.

2
Gallerie di immagini / [RISOLTO] OzioGallery 4 allineamento
« il: 14 Giu 2016, 11:43:48 »
Salve,
ho cercato nel forum, ma non ho trovato niente inerente alla mia problematica.
Ho l'esigenza di impaginare nel contenuto il testo a sinistra e la gallerry a destra (Skyn Fuerte).
Attualmente la gallery rimane fissa a sinistra.
grazie a chi mi vorrà aiutare

3
Gallerie di immagini / Re: Expose 4
« il: 02 Ago 2008, 20:25:30 »
installa questo mambot componentbot.zip, scaricabile da http://joomlacode.org/gf/project/kausproject/frs/?action=FrsReleaseBrowse&frs_package_id=2676
vai nel contenuto e inserisci
{component}url{/component}
esempio:
{component}option=com_expose&Itemid=26&album=1&photo=1{/component}
e il gioco è fatto


4
il problema sta nella libreria mootools.
Basta sostituirla e rinominarla.
Io personalmente l'ho presa dalla versione di joomla 1.5 e il gioco è fatto.

5
Gallerie di immagini / Re: Problema smoothgallery + lightboox
« il: 24 Mag 2008, 12:16:31 »
c'è qualcuno che ha avuto lo stesso mio problema e mi può aiutare?

6
Gallerie di immagini / Re: Problema smoothgallery + lightboox
« il: 17 Mag 2008, 20:02:28 »
la galleria è free.
il produttore è www.oscandy.com, ma ha il sito off.
La cosa strana che l'ho installata su un altro sito e funziona perfettamente sia con IE che FF.

7
Gallerie di immagini / Re: Problema smoothgallery + lightboox
« il: 09 Mag 2008, 19:10:23 »
c'è qualcuno che può aiutarmi.
Grazie

8
Salve a tutti.
Prima di tutto vorrei fare i complimenti alla comunità di joomla di cui oggi faccio parte.
Ho un problema sulla smootgallery, in quanto funziona benissimo con firefox, ma con ie6-ie7 mi crea il seguente problema:
la "slide infozone" non si attiva (la didascalia in basso per intenderci.
Ho provato a cambiare template e a disattivare i moduli ma senza nessun risultato.
la versione di joomla è la 1.015 stabile.
Grazie a quanti mi verranno in aiuto   

Pagine: [1]

Torna su