Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - arnica666

Pagine: [1] 2 3
1
Joomla! 3 / Re:Problema di visualizzazione!
« il: 01 Dic 2016, 17:10:43 »
continuo ad installare joomla ma il problema persiste....

2
Joomla! 3 / Re:Problema di visualizzazione!
« il: 25 Nov 2016, 14:49:23 »
Ho appena reinstallato l'ultima versione di joomla da ftp e il problema rimane.
(ho cancellato anche le chace)

3
Joomla! 3 / Problema di visualizzazione!
« il: 13 Nov 2016, 22:51:45 »
Salve a tutti,
Sto riscontrando un problema al quanto fastidioso, nella mia versione di Joomla 3.6.4, in pratica se vado nelle opzioni (vedi quella degli articoli) la pagina è completamente bianca ed e impossibile impostare le opzioni che si vuole, credo manchi qualche file di sistema, posiibile?
Grazie in anticipo.

4
Joomla! 1.6/1.7/2.5 / Re:Url esterno non funziona
« il: 20 Ott 2016, 09:25:37 »
Risolto! grazie!!! bastava mettere http://...  ;)

5
Joomla! 1.6/1.7/2.5 / [RISOLTO] Url esterno non funziona
« il: 18 Ott 2016, 19:59:48 »
Salve,
sicuramente questo problema sarà stato trattato altre volte, ma da mie ricerche non ho trovato la risposta che mi risolva il quesito.
Riscontro un problema strano con la voce di menu "Url Esterno", in pratica una volta assegnato il link alla sudetta voce si genera un link tipo: miosito.it/altrosito.com,anziché, altrosito.com, perchè da cosa può dipendere?
Grazie anticipatamente.

6
Gestione e-commerce / Re:Problema con Virtuemart e Paypal
« il: 19 Set 2015, 12:26:00 »
il mio problema è che sta sbarellando virtuemart (3.0.10) mi aveva crashato il plug-in carrello "virtuemart_carts" e l'ho cancellato, ho installato la nuova versione e il plug-in è ricomarso nella lista ma non funziona, mi mancano parecchie stringe del file .ini di virtuemart e poi a quanto pare ilpacchetto paypal non fuziona bene. in tutto questo ho attivato il debug di joomla e oltre a 28 query non funzionanti correttamente ho questo errore in "rosso":JROOT/administrator/language/it-IT/it-IT.com_installer.ini : error(s) in line(s) 46. Aiuto!!

7
Gestione e-commerce / Re:Problema con Virtuemart e Paypal
« il: 18 Set 2015, 17:01:45 »
come faccio ad aggiungere il parametro paypal?

8
Gestione e-commerce / Problema con Virtuemart e Paypal
« il: 17 Set 2015, 17:36:36 »
Salve,
ho un problema con la configurazione di paypal in virtuemart sul sito esce questo errore: vmError: VMPAYMENT_PAYPAL_PARAMETER_REQUIRED e non so dove andare per correggerlo.
grazie anticipatamente per la disponibilità.

9
ok fatta la "cagata" come risolvo visto che è solo una questione di user e di password?

10
Salve a tutti dopo tre ore di prove ho deciso di chiedere una mano a voi che sicuramnete ne sapete piu di me,
vi spiego in breve cosa è successo, ho acquistato un template su un sito dedicato per template ottimizzati per virtuemart all'inizio avevo solo provveduto a installare il tamplate (e fino a qui tutto ok) ma visto che che era scarno e privo di alcune estenzioni fondamentali, ho installato il pacchetto quckstart che comprendeva un file jpa da ripristinare come fosse un backup normale fatta tutta la procedura il templete viene installato correttamente, ma ora non riesco piu ad accedere in backend pur avendo cambiato user e pass in phpmyadmin.
come posso fare Aiuto!!! :'( :'( :'(

11
Joomla! 1.6/1.7/2.5 / Voce di menu URL esterno
« il: 06 Ago 2015, 17:52:52 »
Salve ho un problema al quanto fastidioso, ho creato una voce di menu che rimanda ad un'altro sito e per far questo ho dato al pulsante "tipo voce di menu" URL esterno il problema è che se ora ci clicco il link generato è il nome del miosito/sitolinkato invece di essere solo sitolikato e quindi ovviamente non esce nulla come risolvo? Grazie in anticipo

12
Risolto era una fesseria, bastava mettere al main menu (Articoli in evidenza di tutte le categorie).
grazie dell'aiuto!

13
a me risulta predefinita (stellina accesa)

15
Grazie!
Ma rimane il problema che se digito l'indirizzo del mio sito non esce la home ma una pagina vuota a meno che io nell'indirizzo non iserisca la dicitura home come aggiro questo "ostacolo"?

16
No! non ho attivato il multi lingua, ifatti pensavo pure io fosse quello ma non è!

17
Salve Ragazzi,
oggi come se non bastasse è uscito un nuovo problema, se vado nella categoria Prodotti mi esce questa cosa:
non so come fare ho provato pure a disinstallare tutto e reinstallare ma non va.
Aiuto!

18
Salve ragazzi,
come faccio a cabiare quasta impostazione(miosito.it/it/home)? mi piacerebbe eliminare it/home.
grazie in anticipo

19
Gallerie di immagini / Re:Anteprima Post Facebook!
« il: 15 Apr 2013, 11:03:03 »
Grazie per i vostri consigli ma nulla!!
Sopratutto Peppe-73 il file che devo sostituire e cioè HD_OG io non ce l'ho!
è possibile?

20
Joomla! 1.6/1.7/2.5 / Email con ***********
« il: 15 Apr 2013, 10:47:11 »
Salve ragazzi!
volevo sapere perche il mio iphone non riconosce la mia mail personale generata dal mio hosting,
ho configurato tutto esattamente tant'è che thunderbird la riconosce e quindi la riesco a utilizzare ma il mio telefono non ne vuole sapere... perche!! aiuto!!!

Pagine: [1] 2 3

Torna su