Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - ALBLAN

Pagine: [1] 2 3 4 ... 8
1
Ciao io ho pensato a un altro modulo non so se lo conosci bt_content_slider da cui puoi selezionare le categorie di cui vuoi far visualizzare gli articoli. giocando sulle impostazioni del modulo ne fai comparire uno alla volta
Spero sia una soluzione che vada bene per te
Alberto

2
Ciao
avevo lo stesso problema ho aperto un ticket e mi hanno corretto il problema dei path per il log e per il tmp

in configurazione globale sotto il tab system nel campo "Path to log folder" (Cammino per la cartella di log ) va impostato
/web/htdocs/www.nometuosito.it/home/logs

in configurazione globale sotto il tab server nel campo "Path to temp folder" va impostato
/web/htdocs/www.nometuosito.it/home/tmp

dove al posto di www.nometuosito.it va l'indirizzo del tuo sito

Spero questo risolva il problema
Ciao Alberto

3
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 16:57:07 »
Ma dovrebbe funzionare la tua modifica tranne se non usi un framework come gantry per cui vanno ricompilati i css

4
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 16:52:26 »
Questa procedura non l'ho mai seguita io via ftp mi scarico il file dal server ,lo modifico , lo salvo e dopo lo ricopio sul server

5
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 15:57:08 »
Strano perché io ho modificato il css in line con lo strumento di sviluppo pagine web di mozilla firefox e vedevo il testo staccato dall'immagine

6
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 15:34:05 »
Strano, ma usi per caso un framework? Il file style.css lo salvi correttamente?

7
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 14:11:52 »
Qualche linea dopo o prima (ora non ricordo) c'è anche la proprietà font-size prova a diminuirla un pò

8
Joomla! 3 / Re:sempre problema con i titoli
« il: 02 Ago 2017, 12:41:15 »
Ciao
di seguito un estratto del foglio di stile style.css

.gk-article .article-header, .gk-article-blog h2.article-header-blog {
    margin: 5px 0 15px 0;

in grassetto la modifica da fare nel file style.css linea 1512
Alberto


9
Joomla! 3 / Re:come formattare system-pagebreak?
« il: 02 Ago 2017, 12:23:46 »
ciao credo dovresti creare un <div> che contenga l'hr e ad esso associare un background
Non so se è fattibile

10
Joomla! 3 / Re:Estensione per gestione file da scaricare
« il: 02 Ago 2017, 12:16:14 »
Ciao guarda se puòesserti utile Simple File Manager
Alberto

11
Ciao vedi se puoi trovare qualcosa di utile in quest'articolo
https://www.templaza.com/blog/file-management-extensions-for-joomla-3/166.html
Alberto

12
Joomla! 3 / Re:troppe immagini anteprima
« il: 02 Ago 2017, 11:48:02 »
sennò l'articolo suggerisce di intervenire nella head del sito
come allegoin immagine

13
Joomla! 3 / Re:troppe immagini anteprima
« il: 02 Ago 2017, 11:45:27 »
Ciao ho trovato quest'articolo che risolve il problema per wordpress con un plugin ... non so se ne esiste uno tale in joomla lo sto provando a cercare.... http://www.socialefficace.it/facebook-marketing/link-sito-impostare-immagine-testo-descrizione-default/
Alberto

14
Joomla! 3 / Re:Briciole di pane - modulo percorsi
« il: 02 Ago 2017, 10:25:36 »
Ciao devi giocare sulle impostazioni del modulo
abilitare show last

15
Joomla! 3 / Re:Visualizzazione articolo in prima pagina
« il: 02 Ago 2017, 10:02:48 »
Ciao prova bt content slider è gratuito
dovrai giocare un pò sulle impostazioni del modulo per ottenere l'effetto come nella tua immagine
Alberto

16
Joomla! 3 / Re:Modulo elenco articoli
« il: 02 Ago 2017, 09:17:07 »
Ciao il modulo dovrebbe essere questo
Alberto

17
Joomla! 3 / Re:Visualizzare pagina Facebook
« il: 02 Ago 2017, 09:11:33 »
Ciao, prova questo
Simpl Facebook Module v2.0.5

18
Ciao credo hai controllato  ma non si sa mai
 nel menù Sistema->Configurazione Globale ->tab Server in mail settings è tutto ok?
controlla che i campi siano correttamente compilati come nell'immagine allegata
Ciao,
Alberto

19
Per info il problema è diffuso col caricamento immagini ho cambiato le impostazioni del plugin lazyload e ora le immagini si caricano senza animazione, poi avevo uno slider image swoop che non caricava allo stesso modo le immagini l'ho sostituito con un altro slider. Grazie, Alexred

20
Ciao a tutti,
su www.stefaninitravel.it, non vengono caricate  tutte le immagini,penso sia un problema di template , solo che alcune foto caricate  con lo stesso metodo  si vedono, come quelle delle offerte , le altre no..
A chi può sapere lascio la soluzione....
Saluti Alberto

Pagine: [1] 2 3 4 ... 8

Torna su