Post recenti

Pagine: 1 2 3 [4] 5 6 7 ... 10
31
SEO / Re:Gestione TITLE ed URL in modalità Layout Blog
« Ultimo post da francofadda il 18 Giu 2018, 08:40:45 »
Ok, Grazie.
32
Ciao,oggi mi sono accorto che tutti i miei siti sono stati violati... parliamo di circa 40 siti diversi...in pratica entrano e cambiano il nome utente dll'amministratore...oggi il nome è diventato "sniper"...il nome utente e la password di questi siti era molto complessa...lo stesso vale per il db.
I componenti e plugin sono aggiornati...qualcuno mi sa dire se gli è capitato?
Grazie mille
33
Installazione, migrazione e aggiornamento / Re:cambio provider
« Ultimo post da marine il 18 Giu 2018, 00:18:16 »
come lo hai spostato? hai usato akeeba?
34
SEO / Re:Gestione TITLE ed URL in modalità Layout Blog
« Ultimo post da marine il 18 Giu 2018, 00:16:46 »
Una situazione probabilmente analoga alla url in layout blog...
Probablimente dovresti aprire un tuo post, anzi senza probabilmente...Non accodarti MAI a post di altri utenti ma devi aprire SEMPRE un tuo post con un titolo esplicativo del problema e fornire i dettagli CORRETTI del tuo caso.
35
Installazione, migrazione e aggiornamento / cambio provider
« Ultimo post da vloda il 17 Giu 2018, 20:44:49 »
salve
ho spostato il sito ad un altro provider.


ora però l'impaginazione è poverissima, in poche parole tutti i moduli sono in fondo ai contenuti, il menù non funziona.
quando mi collego al sito front end mi appare questa scritta:
Warning: require_once(/home/mhd-01/www.micurodime.it/htdocs/libraries/joomla/utilities/utility.php): failed to open stream: No such file or directory in /home/mhd-01/www.micurodime.it/htdocs/plugins/system/nge_system/modules/positions.php on line 95Fatal error: require_once(): Failed opening required '/home/mhd-01/www.micurodime.it/htdocs/libraries/joomla/utilities/utility.php' (include_path='.:/usr/share/php') in /home/mhd-01/www.micurodime.it/htdocs/plugins/system/nge_system/modules/positions.php on line 95


e devo fare reload per vedere il sito (pietoso)
insomma uno schifo!
qualcuno può aiutarmi?
il sito è: www.micurodime.it
grazie
Valerio Loda

36
Joomla! 3 / Re:Google Maps Plugin Integrato
« Ultimo post da Alex21 il 17 Giu 2018, 19:58:17 »
Sì, ci sono delle modifiche della policy da parte di Google, riguardo alle mappe.
Una mappa per Joomla, non Google, puoi scaricarla qui: https://demo.edilweb.eu
Ciao.
37
I Template di Joomla! 3 / Re:Problema con template acquistato
« Ultimo post da adottauncane il 17 Giu 2018, 19:03:16 »
Prego.Dovresti mettere [Risolto] davanti al titolo del primo post.Grazie
38
Joomla! 3 / Re:Google Maps Plugin Integrato
« Ultimo post da tomtomeight il 17 Giu 2018, 18:23:49 »
Hai cercato male, google ha cambiato policy per le API. Riprova a cercare anche in  questo forum, se ne è ampiamente discusso.
39
Joomla! 3 / Google Maps Plugin Integrato
« Ultimo post da Andrewsdj89 il 17 Giu 2018, 18:17:39 »
Salve a nuovamente a tutti, mi si è presentato un problema molto scomodo. Fino a ieri mi veniva mostrata la mappa (api installata ecc ecc) quando sono andato a ri-verificare oggi, senza modificare nessun tipo di parametro la mappa è bianca.. ho provato un po' a cercare online ma non ho trovato spiegazione a ciò..


posto screen..


grazie mille anticipatamente
40
SEO / Re:Gestione TITLE ed URL in modalità Layout Blog
« Ultimo post da francofadda il 17 Giu 2018, 15:11:38 »
Ciao sto affrontando lo stesso problema anch'io...
Non capisco perché per tutte le pagine viene riconosciuto l'alias che poi definisce la url personalizzata mentre per la home viene ignorato.
Ho pensato che fosse dovuto al fatto che nel mio caso la home non punta ad un articolo ma ad "Articoli in evidenza di tutte le categorie". Una situazione probabilmente analoga alla url in layout blog...
Pagine: 1 2 3 [4] 5 6 7 ... 10

Torna su