Autore Topic: Aggiornamento relativo alla sicurezza  (Letto 779 volte)

Offline .:Fox:.

  • Appassionato
  • ***
  • Post: 330
  • Sesso: Maschio
    • Mostra profilo
    • Fox Contact
Aggiornamento relativo alla sicurezza
« il: 07 Mar 2011, 14:35:04 »
A chi sta utilizzando in produzione questa estensione per la creazione di form di contatto, consiglio caldamente di aggiornare subito all'ultima versione 1.6.2 che corregge un potenziale problema di sicurezza che potrebbe in linea teorica permettere ad un utente malintenzionato di inviare a terzi spam tramite il vostro sito. E' possibile utilizzare anche la comoda funzione di aggiornamento incorporata dentro a Joomla 1.6 raggiungibile da "Gestione estensioni" -> linguetta "Aggiorna".

 

Torna su