Autore Topic: Messaggio login  (Letto 13419 volte)

Offline simofisio

  • Nuovo arrivato
  • *
  • Post: 1
    • Mostra profilo
Messaggio login
« il: 29 Lug 2011, 10:24:55 »
Ciao a tutti, scusate ma sono un po nei casini.
Joomla 1.7, tutto aggiornato perfettamente, utilizzo un template che va bene in tutto e per tutto, solo che ho un problema di messaggio di rimando dopo il login degli utenti o dopo la registrazione.


In alto compare la parola "ERRORE" anche se è andata a buon fine la registrazione o il login (tant'è che il messaggio sottostante nella barra verde conferma l'operazione riuscita). Questomi crea problemi con gli utenti.
Lo stesso avviene anche se modifico un articolo da frontend, lo salvo e pur essendo tutto corretto modifica compresa, appare la scritta "ERRORE" in alto.
Ora ho cercato in tutto il forum ma non ho trovato come posso andare a modificare il messaggio....
mi sapete dare una mano?
grazie in anticipo e complimenti per tutto il lavoro che fate.
Simone

Offline tomtomeight

  • Global Moderator
  • Fuori controllo
  • ********
  • Post: 27478
  • Sesso: Maschio
  • Chi si specializza muore. Chi divaga troppo affoga
    • Mostra profilo
    • Xataface Italia
Re:Messaggio login
« Risposta #1 il: 29 Lug 2011, 10:46:00 »
Ciao e benvenuto nel forum joomla.it
Il problema è simile a quello di questo post esegui la stessa procedura anche se il messaggio è diverso
http://forum.joomla.it/index.php/topic,140798.msg625042.html#msg625042
NEWS DataGrill Xataface Installer (Ver. 1.0.0) per Joomla 3.6 ed un Esempio Applicazione Bblioteca

 

Torna su