Autore Topic: problema di phocamaps dopo passaggio a j3.3.1  (Letto 551 volte)

Offline ptux

  • Esploratore
  • **
  • Post: 185
    • Mostra profilo
problema di phocamaps dopo passaggio a j3.3.1
« il: 05 Lug 2014, 18:24:17 »
Salve a tutti

per migrare un sito da j 2.5.x a 3.3.1 ho disinstallato alcune estensioni tra cui phocamaps.
ho quindi fatto l'aggiornamento del sito e ho scaricato phocamaps per j3.x, ma quando ho provato ad installarla ho ricevuto un errore insolito. Il messaggio di errore infatti: componente non trovato

ho visto che nel db vengono create le voci corrispondenti, ma il messaggio chiaramente di errore e nell'elenco dei componenti PhocaMAPS manca...

Ho provato ad installare altre estensioni e le altre vengono installate correttamente.

Qualche idea?
Ci possono dire su che cosa riflettere, non che cosa pensare!

 

Torna su