Autore Topic: cookie alert plugin  (Letto 2406 volte)

Offline lanfree

  • Nuovo arrivato
  • *
  • Post: 1
    • Mostra profilo
cookie alert plugin
« il: 07 Giu 2015, 11:27:45 »
Su un sito ormai datato e che non aggiorno quasi mai ho installato Joomla! 1.0.13.

Ho cercato fra i plugin ma la compatibilitÓ parte dalla 2,5 in su.
Cosa posso fare per non essere in fallo?

grazie dell'interessamento.

 

Offline alexred

  • Fuori controllo
  • *
  • Post: 25673
  • Sesso: Maschio
  • Esperto in ozio relaxed
    • Mostra profilo
    • AlexRed.com
Re:cookie alert plugin
« Risposta #1 il: 07 Giu 2015, 11:36:05 »
Ciao lanfree,
leggi questo articolo, c'Ŕ indicata una risorsa che funziona su tutte le versioni di Joomla: http://www.joomla.it/notizie/7789-legge-sui-cookie-e-joomla.html

Aggiorna quel sito almeno all'ultima versione di Joomla 1.0 e fai un bel backup perchŔ quella versione non Ŕ pi¨ supportata da parecchi anni.

 

Torna su