Autore Topic: [RISOLTO] Pulsante "Invia Nome Utente/Password " non cliccabile  (Letto 384 volte)

Offline Stige82

  • Esploratore
  • **
  • Post: 89
  • Sesso: Maschio
    • Mostra profilo
ciao,
ho provato a fare un recupero password dal frontend del mio sito per vedere se funziona ma entrando in "cb-forgot-login/lostpassword" e inserendo i campi poi non mi fa cliccare il pulsante per recuperare la password (potete verificare anche voi da qui: http://www.aiacastellammare.it/index.php/cb-forgot-login/lostpassword )


potreste aiutarmi a risolvere please?!
grazie
« Ultima modifica: 04 Nov 2016, 10:59:57 da Stige82 »

Offline MariaElenaBoschi

  • Appassionato
  • ***
  • Post: 469
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #1 il: 31 Ott 2016, 11:31:06 »
è il recupero di community builder? usi quello? provato a switchare su joomla e fare il recupero?
mancano 2 giorni alla mia prematura dipartita, saluti a tutti, meb.

Offline Stige82

  • Esploratore
  • **
  • Post: 89
  • Sesso: Maschio
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #2 il: 31 Ott 2016, 11:40:50 »
sì, è il recupero di CB.
come faccio per switchare ?!

Offline MariaElenaBoschi

  • Appassionato
  • ***
  • Post: 469
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #3 il: 31 Ott 2016, 12:08:36 »
comunque quel pulsante è disabilitato per quello non lo puoi cliccare.
mancano 2 giorni alla mia prematura dipartita, saluti a tutti, meb.

Offline Stige82

  • Esploratore
  • **
  • Post: 89
  • Sesso: Maschio
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #4 il: 31 Ott 2016, 12:10:13 »
e come lo abilito ?!

Offline Stige82

  • Esploratore
  • **
  • Post: 89
  • Sesso: Maschio
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #5 il: 03 Nov 2016, 10:18:13 »
nessuno riesce ad aiutarmi ?! non riesco a risolvere  :(

Offline Stige82

  • Esploratore
  • **
  • Post: 89
  • Sesso: Maschio
    • Mostra profilo
Re:Pulsante "Invia Nome Utente/Password " non cliccabile
« Risposta #6 il: 04 Nov 2016, 10:59:39 »
risolto !!
colpa del template, ho cambiato solo per il recupero password il template e così funziona

 

Torna su