Autore Topic: joomla update  (Letto 248 volte)

Offline cinquant

  • Esploratore
  • **
  • Post: 80
  • Sesso: Maschio
    • Mostra profilo
joomla update
« il: 06 Nov 2016, 00:07:32 »
Salve, quando accedo dal pannello di controllo agli aggiornamenti mi da questo errore!
grazie per l'aiuto

Errore nel caricamento del componente: com_joomlaupdate, 1
  • Errore nel caricamento del componente: com_joomlaupdate, 1
  • [size=1.182em]Nessun aggiornamento disponibile[/size][/size][size=1.091em]Hai già l'ultima versione di Joomla!, la 2.5.28[/size][size=1.182em]
Enrico

Offline Alex21

  • Appassionato
  • ***
  • Post: 388
    • Mostra profilo
    • Immobili a Padova
Re:joomla update
« Risposta #1 il: 06 Nov 2016, 11:13:59 »
E' giusto. 2.5.28 è l'ultima di questa serie.
Per avere joomla più aggiornato bisogna passare alla 3.x.
C'è un sacco di documentazione su come fare.
Ciao!

 

Torna su