Autore Topic: [Risolto] Errore dopo aggiornamento 1.0.6  (Letto 1308 volte)

Offline MMC86

  • Nuovo arrivato
  • *
  • Post: 4
    • Mostra profilo
[Risolto] Errore dopo aggiornamento 1.0.6
« il: 05 Dic 2016, 22:13:36 »
Ciao!
Dopo l'aggiornamento alla versione 1.0.6 mi è comparso l'errore di cui allego lo screenshot quando provo ad accedere alle sezioni Area utenti autorizzati (eccezion fatta per l'elenco richieste presentante)
Ho provato a modificare l'utente (cambiandolo da DS  a docente a DSGA), a salvare nuovamente la configurazione ma compare sempre.
Dove ho sbagliato?
« Ultima modifica: 06 Dic 2016, 13:47:49 da vales »

Offline chiara74

  • Nuovo arrivato
  • *
  • Post: 15
    • Mostra profilo
Re:Errore dopo aggiornamento 1.0.6
« Risposta #1 il: 05 Dic 2016, 22:32:15 »
Ricontrolla i permessi e come ha suggerito a me Vales che il.seleziona nel dropdown non sia selezionato. Succedeva anche a me

Offline MMC86

  • Nuovo arrivato
  • *
  • Post: 4
    • Mostra profilo
Re:Errore dopo aggiornamento 1.0.6
« Risposta #2 il: 06 Dic 2016, 10:51:48 »
Era quello! Grazie

Offline vales

  • Global Moderator
  • Instancabile
  • *****
  • Post: 7914
  • Sesso: Maschio
    • Mostra profilo
    • Test di Albo Pretorio On LIne e Moduli Scuola On Line per Joomla 3
Re:Errore dopo aggiornamento 1.0.6
« Risposta #3 il: 06 Dic 2016, 13:46:00 »
Molto bene.
Ricordate di mettere [Risolto] nell'oggetto del primo post in caso di soluzione.
Download e demo di Albo Pretorio On Line per Joomla 1.5 e Joomla 2.5 e 3
Moduli scuola On Line v1 per Joomla 3
http://valesweb.altervista.org/joomla3/

 

Torna su