Autore Topic: Problema inserimento data protocollo  (Letto 1068 volte)

Offline lato65

  • Nuovo arrivato
  • *
  • Post: 36
    • Mostra profilo
Problema inserimento data protocollo
« il: 20 Gen 2017, 10:34:56 »
Buongiorno Vales,
non so se un mio problema, ma quando tento di inserire la data del protocollo, il modulo data si vede per met.
Una met visibile l'altra, quella superiore sparisce sotto al men principale.
Sempre in questo modulo il bottone submit non visibile fino a che non si porta il cursore su.
Il template che uso Joomla FAP gratuito.
E' possibile sistematre.
Grazie
Ti allego uno screenshot

Offline Alex21

  • Appassionato
  • ***
  • Post: 572
    • Mostra profilo
    • servizi web
Re:Problema inserimento data protocollo
« Risposta #1 il: 23 Gen 2017, 13:19:22 »
E' possibile sistematre.
Grazie
Ti allego uno screenshot
Mi sembra che sia sempre un discorso di aggiustare lo stile (senza vedere il sito).
Ciao!

Offline lato65

  • Nuovo arrivato
  • *
  • Post: 36
    • Mostra profilo
Re:Problema inserimento data protocollo
« Risposta #2 il: 26 Gen 2017, 11:03:57 »
Scusa per il ritardo alla tua risposta, non capisco cosa vuoi dire riguardo a:
Mi sembra che sia sempre un discorso di aggiustare lo stile (senza vedere il sito).
Ciao!
lo stile, senza vedere il sito :-\ scusa non capisco.
« Ultima modifica: 26 Gen 2017, 11:18:21 da lato65 »

Offline Alex21

  • Appassionato
  • ***
  • Post: 572
    • Mostra profilo
    • servizi web
Re:Problema inserimento data protocollo
« Risposta #3 il: 26 Gen 2017, 18:24:40 »
Se metti un link al sito il Forum pu vedere lo stile e darti qualche consiglio.
Ciao!

 

Torna su