Autore Topic: Aggiornamento estensione non valido  (Letto 177 volte)

Offline fabriziogfweb

  • Appassionato
  • ***
  • Post: 341
    • Mostra profilo
Aggiornamento estensione non valido
« il: 30 Gen 2017, 21:27:09 »
Buona sera, si sta verificando questo tipo di errore nel momento in cui vado ad installare 3 aggiornamenti che stesso il sistema mi chiede (allegato)

Versione di Joomla 3.6.5

Come mai?

Grazie

Online marine

  • Moderator
  • Instancabile
  • *****
  • Post: 2527
  • Sesso: Maschio
    • Mostra profilo
Re:Aggiornamento estensione non valido
« Risposta #1 il: 31 Gen 2017, 00:27:10 »
Ora a memoria non ricordo, ma se cerchi nel forum vedrai che questo argomento gi stato trattato.

 

Torna su