Autore Topic: Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5  (Letto 96 volte)

Offline musica11

  • Esploratore
  • **
  • Post: 127
  • Sesso: Maschio
    • Mostra profilo
Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« il: 13 Nov 2017, 12:09:11 »
Dopo l'aggiornamento mi uscito questo errore;
Refresh Manifest Cache fallito: l'estensione attualmente non installata.

Come si fa per risolverlo?
Tra l'altro ora mi chiede di aggiornare a 3.8.2 che faccio?


Grazie...


« Ultima modifica: 13 Nov 2017, 12:12:18 da musica11 »

Offline tonicopi

  • Global Moderator
  • Instancabile
  • ********
  • Post: 12626
  • Sesso: Maschio
    • Mostra profilo
    • tonicopi su google
Re:Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« Risposta #1 il: 13 Nov 2017, 12:27:44 »
Di solito quell'errore appare al termine di un aggiornamento quando su un sito manca una delle estensioni previste di default.
Per esempio se stato disinstallato un template.

Certo io procederei ad aggiornare alla 3.8.2

Offline musica11

  • Esploratore
  • **
  • Post: 127
  • Sesso: Maschio
    • Mostra profilo
Re:Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« Risposta #2 il: 13 Nov 2017, 15:07:10 »
Grazie per la risposta. :D 
Ho fatto l'aggiornamento a 3.8.2 ma l'errore stato sempre lo stesso
Refresh Manifest Cache fallito: l'estensione attualmente non installata.
« Ultima modifica: 13 Nov 2017, 15:14:55 da musica11 »

Offline tonicopi

  • Global Moderator
  • Instancabile
  • ********
  • Post: 12626
  • Sesso: Maschio
    • Mostra profilo
    • tonicopi su google
Re:Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« Risposta #3 il: 13 Nov 2017, 15:33:16 »
Certo che si.
Mica l'aggiornamento risolve il problema di quell'avviso. Ma che t'importa?

Offline musica11

  • Esploratore
  • **
  • Post: 127
  • Sesso: Maschio
    • Mostra profilo
Re:Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« Risposta #4 il: 13 Nov 2017, 15:41:59 »
Ok grazie... :D

 

Torna su