Autore Topic: Aggiornamento Joomla - errore AJAX ?  (Letto 321 volte)

Offline volponerosso

  • Appassionato
  • ***
  • Post: 343
  • Sesso: Maschio
    • Mostra profilo
Aggiornamento Joomla - errore AJAX ?
« il: 27 Apr 2018, 12:09:50 »
Ciao a tutti
utilizzo joomla 3.6.5 e vorrei aggiornarlo al 3.8 - La procedura ho letto che non è piu da FTP ma si fa tramite backend..


Clicco aggiornamento e subito dopo esce fuori l' errori che allego.

Ho gia corretto il database automaticamentr tramite joomla.

Cos altro posso fare?

Grazie

Offline marine

  • Moderator
  • Instancabile
  • *****
  • Post: 4367
  • Sesso: Maschio
    • Mostra profilo
Re:Aggiornamento Joomla - errore AJAX ?
« Risposta #1 il: 27 Apr 2018, 12:13:47 »
Cos altro posso fare?

Fare una ricerca sul forum visto che l'argomento è stato trattato un'infità di volte.

Grazie

Prego

 

Torna su