Autore Topic: Problemi editare contenuti  (Letto 6397 volte)

Offline cimicetta

  • Nuovo arrivato
  • *
  • Post: 6
    • Mostra profilo
Problemi editare contenuti
« il: 12 Dic 2007, 09:26:40 »
Mi sono sfogliato molte pagine di questo forum ma non ho trovato una spiegazione esauriente e mi sono rimasti diversi dubbi...

Vengo al problema: da qualche giorno non riesco pi a editare i contenuti dal lato amministrazione solo che la cosa strana che l'errore non presente su tutti i pc. Per esempio dall'ufficio con IE7 non riesco (compare il punto esclamativo con relativo errore), da casa sempre con IE7 invece tutto ok. Con firefox nessun problema da casa (dall'ufficio non posso provare) Anche un altro admin del sito ha gli stessi problemi...

Cosa mi consigliate di controllare?

Offline teresita

  • Nuovo arrivato
  • *
  • Post: 15
  • Sesso: Femmina
  • In medio stat virtus
    • Mostra profilo
Re: Problemi editare contenuti
« Risposta #1 il: 17 Dic 2007, 12:47:11 »
Ciao a tutti :-)

Anch'io ho lo stesso problema.

Ho provato ieri ad uppare via ftp un backup della cartella Administrator vecchio di una settimana e il problema si risolto ma .... si ripresentato oggi e l'uploading della stessa cartella Administrator non ha pi funzionato!

Il problema si presenta solo su di un sito, ne ho parecchi tutti joomla 1.0.13 con stessi componenti e moduli installati, anzi, su questo ho community builder che sugli altri non ho!

Spero che qualcuno possa aiutarci.

Grazie per la pazienza!

Offline teresita

  • Nuovo arrivato
  • *
  • Post: 15
  • Sesso: Femmina
  • In medio stat virtus
    • Mostra profilo
Re: Problemi editare contenuti
« Risposta #2 il: 17 Dic 2007, 12:55:07 »
Scusate il doppio post.

Aggiungo che con Firefox il problema non sussiste.

Ciao

 

Torna su