Autore Topic: Joomla 1.5: problema come amministratore.  (Letto 3031 volte)

Offline mike68

  • Esploratore
  • **
  • Post: 50
  • Sesso: Maschio
    • Mostra profilo
Joomla 1.5: problema come amministratore.
« il: 17 Feb 2008, 19:25:04 »
Ho installato in ambiente windows easyphp e joomla 1.5, opero in locale.
Ho fatto alcune variazione sul sito. Ho chiuso il browser e pc. Riaprendo e  rientrando nel sito dal pannello amministartore non riesco pił ad utilizzare i menu a tendina (sito, contenuti etc). Riesco a cliccare sui menu ad icona ma non posso fare variazioni.

In cosa sbaglio? Ho saltato qualche passaggio?

Ho provato a reinstallare creando un nuovo database con phpadmin, ma la situazione non cambia.

Mi potete aiutare?

Grazie a tutti coloro che mi daranno una mano.

Saluti Michele

Offline mike68

  • Esploratore
  • **
  • Post: 50
  • Sesso: Maschio
    • Mostra profilo
Re: Joomla 1.5: problema come amministratore.
« Risposta #1 il: 18 Feb 2008, 17:01:34 »
NESSUNO PUO' AIUTARMI?
 

Offline tecnicoleone79

  • Nuovo arrivato
  • *
  • Post: 3
    • Mostra profilo
Re: Joomla 1.5: problema come amministratore.
« Risposta #2 il: 19 Feb 2008, 01:19:52 »
PROVA SU XAAMP! CIAO ;)
« Ultima modifica: 19 Feb 2008, 01:39:50 da tecnicoleone79 »

Offline damiano08

  • Nuovo arrivato
  • *
  • Post: 5
    • Mostra profilo
Re: Joomla 1.5: problema come amministratore.
« Risposta #3 il: 27 Feb 2008, 08:51:18 »
ho anch'io lo stesso identico problema pur usando xampp

anche gli ultimi aggiornamenti di xampp e l'aggiornamento da 1.5 a 1.5.1 di joomla sono stati inutili

damiano

 

Torna su