Autore Topic: Aiuto per la lingua - - RISOLTO - -  (Letto 2029 volte)

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Aiuto per la lingua - - RISOLTO - -
« il: 13 Ago 2008, 12:35:43 »
Sono 5 volte che installo e disintallo joomla..ma tutte le volte il lato administrator mi si presenta in inglese.
Le ho provate tutte, anche cancellare la lingua inglese sia nella cartella "amministratore" che nella cartella "lingua".
Possibile? Non mi era mai accaduto..dove mi perdo???
 ??? ???
« Ultima modifica: 16 Ago 2008, 01:12:12 da Motorock »

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto per la lingua
« Risposta #1 il: 13 Ago 2008, 12:44:09 »
Ragazzi mi serve seriamente un'aiuto, non mi era mai accaduto, ma sono veramente 5 volte che mi ritrovo i men¨ superiori a tendina dell'amministratore in inglese, ed altre parti in italiano...

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto per la lingua
« Risposta #2 il: 13 Ago 2008, 19:00:13 »
RegÓ a me continua a dare questo problema..mi da una mano qualc'uno??

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto per la lingua
« Risposta #3 il: 13 Ago 2008, 21:50:16 »
Io non vorrei essere scocciante, ma ho installato joomla per la 11 volta e sempre lo stesso problema..possibile che solo a me?? Eppure non sono proprio un novello ho altri 4 sito con  joomla..

Offline 56francesco

  • Fuori controllo
  • *
  • Post: 29585
  • Sesso: Maschio
    • Mostra profilo
    • Progetto in costruzione: basta giocare e facciamo sul serio.
Re: Aiuto per la lingua
« Risposta #4 il: 14 Ago 2008, 10:23:06 »
hai settato la lingua sia per il lato utente che amministratore?
manda uno straccetto di link...
(uso XP perchŔ win98 non si installa) 
PS: non sono un dipendente dello sbonzor quindi Ŕ necessario un "per favore" alla richiesta e un "grazie" alla risposta, sempre! PPS: non scrivo mai per primo in MP, in caso contrario chiedimi una conferma, Grazie.

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto per la lingua
« Risposta #5 il: 15 Ago 2008, 09:42:36 »
hai settato la lingua sia per il lato utente che amministratore?
manda uno straccetto di link...


Le ho fatte tutte, il bello che mi accade solo a quell'indirizzo web. Ora ho richiesto la pulizia completa da parte del fornitore hosting, appena possibile ricarico e ti faccio sapere.
Grazie 1000

Offline Motorock

  • Esploratore
  • **
  • Post: 104
  • Sesso: Maschio
    • Mostra profilo
Re: Aiuto per la lingua
« Risposta #6 il: 16 Ago 2008, 01:10:56 »
RISOLTO..ho eliminato i cookie.. :-[
Potete chiudere..

 

Torna su