Joomla.it Forum

Joomla! 3 => Joomla! 3 => Topic aperto da: Gianluca_84 - 16 Ott 2016, 17:11:26

Titolo: Animazione che non funzione se non si loggati e problema sui cellulari
Inserito da: Gianluca_84 - 16 Ott 2016, 17:11:26
Ciao a tutti, ho installato il tema jp-superbike e sto cercando di personalizzarlo. Ho 2 problemi principali:


- Il primo che il modulo JF Slideshow non visualizza nulla se non si fa il login. Resta grigio.
- Il secondo che se accedo da dispositivi mobili non mi visualizza il tasto per aprire la barra del men principale.


Qualcuno riesce a darmi una mano?


www.techtronic.it (http://www.techtronic.it) (link al sito che spero sia consentito altrimenti mi scuso in anticipo)
Titolo: Re:Animazione che non funzione se non si loggiati e problema sui cellulari
Inserito da: marine - 16 Ott 2016, 17:15:30
ma il template gratuito?
Titolo: Re:Animazione che non funzione se non si loggiati e problema sui cellulari
Inserito da: Gianluca_84 - 16 Ott 2016, 17:16:43
No, l'ho acquistato.
Titolo: Re:Animazione che non funzione se non si loggiati e problema sui cellulari
Inserito da: marine - 16 Ott 2016, 17:18:13
http://forum.joomla.it/index.php/topic,213915.0.html
Titolo: Re:Animazione che non funzione se non si loggiati e problema sui cellulari
Inserito da: tomtomeight - 16 Ott 2016, 17:18:35
Se lo hai acquistato allora devi necessariamente rivolgerti dal produttore, il regolamento vieta di supportare prodotti commerciali.
Titolo: Re:Animazione che non funzione se non si loggati e problema sui cellulari
Inserito da: Gianluca_84 - 16 Ott 2016, 17:20:18
Ok, mi scuso. Per la barra da mobile ok ma per l'animazione non sono convinto che dipenda dal tema. Riuscite a darmi qualche idea su come risolvere? Quel modulo gratuito e non fa parte del tema.