Joomla.it Forum

Joomla! 3 => Installazione, migrazione e aggiornamento => Topic aperto da: TuQuoQue - 13 Feb 2018, 17:33:41

Titolo: Errore aggiornamento automatico a 3.8.5
Inserito da: TuQuoQue - 13 Feb 2018, 17:33:41
Ciao... sto provando ad aggiornare la versione di Joomla da 3.6.5 a 3.8.5 attraverso la funziona automatica, ma continua a darmi il seguente errore (vd. allegato). Il sito Ť su serve aruba.

Cosa posso fare?  :-X

Grazie
Titolo: Re:Errore aggiornamento automatico a 3.8.5
Inserito da: danielecr - 13 Feb 2018, 18:13:01
Hai provato a cercare sul forum qualcosa tipo "ajax loading"?  ;)
Titolo: Re:Errore aggiornamento automatico a 3.8.5
Inserito da: TuQuoQue - 13 Feb 2018, 18:32:39
si fatto... e non trovavo nulla. Poi lího rifatto adesso ed ho trovato alcune risposte... evidentemente sbagliavo qualcosa... -_-