Joomla.it Forum

Componenti per Joomla! => Gallerie di immagini => Topic aperto da: Nicola_Tessari - 14 Mar 2019, 11:47:07

Titolo: !Non si visualizzano i nuovi album in Ozio Gallery
Inserito da: Nicola_Tessari - 14 Mar 2019, 11:47:07
Buondì, stesso problema, le ho provate tutte in fila, aggiornato a ozio 5, reinstallato, ma niente, dei mie album non ne vuole sapere...
Titolo: Re:!Non si visualizzano i nuovi album in Ozio Gallery
Inserito da: tomtomeight - 14 Mar 2019, 11:56:48
Ciao e benvenuto nel forum


Ho splittato la tua richiesta, non è buona cosa accodarsi a post risolti anche perché stesso problema significa stessa soluzione e se a te non risolve le cause sono diverse. Cerca di esporre meglio cosa come e quando è sorto il problema non lesinando  informazioni circa link e versioni adottate.
Titolo: Re:!Non si visualizzano i nuovi album in Ozio Gallery
Inserito da: Nicola_Tessari - 14 Mar 2019, 12:42:04
grazie
Titolo: Re:!Non si visualizzano i nuovi album in Ozio Gallery
Inserito da: Nicola_Tessari - 14 Mar 2019, 12:55:31
Il problema è nato dopo l'installazione dell'ultima versione di Joomla 3.9.4 effettuata ieri sera, non vedo più gli album.


Ho seguito passo passo le istruzioni per aggiornare a ozio 5, autenticato le API di nuovo, reinstallato ozio ma niente, non riesco a visualizzare gli album al momento di creare nuovamente le voci di menu.


Ne quelli vecchi, ne uno nuovo creato apposta,  che dipenda dallo stato pending dell'autenticazione?
Titolo: Re:!Non si visualizzano i nuovi album in Ozio Gallery
Inserito da: bellatrix - 01 Apr 2019, 21:07:44
Non è un problema di joomla 3.9.4 ma qualcosa che Google ha cambiato.Spero solo non sia un problema dovuto all'eliminazione di G+