Joomla.it Forum

Forum traduzioni italiano => Le traduzioni e le informazioni della community => I Download di Joomla.it => Topic aperto da: k-aos - 22 Mar 2008, 22:02:20

Titolo: Problemi di login per upload...
Inserito da: k-aos - 22 Mar 2008, 22:02:20
Ciao Valerios, ciao fede91it
ho modificato il componente k-scroll, non riesco però ad effettuare la login (user: kaos)... ho anche richiesto una nuova password, ma non mi è arrivato nulla! Potreste aiutarmi?

Grazie.

Ciao,
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: Downunder - 23 Mar 2008, 02:50:07
ciao k-aos,
Ho controllato nella gestione degli utenti ed non ho rilevato enssun problema.
Puoi essere più preciso sull'errore che rilevi?
Controlla anche che non ci siano impostazioni particolari sul tuo computer, come i firewall o i cookies del browser.
E dai un'occhiata anche ai spam dela tua posta elettronica, a volte può essere che il messaggio ricevuto venga inteso come spam.
Ciao e facci sapere
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 23 Mar 2008, 09:40:00
Ciao valerios,
non riesco a connettermi...
"Nome utente o password non validi. Per favore prova ancora."

Ho richiesto la nuova password...
"Nuova Password utente creata ed inviata!"
ma in posta non è arrivato nulla! Le notifiche a questo post sono arrivate correttamente, quindi non credo ci siano problemi firewall/coockies, e non ho gestioni spam locali...

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: Vulpiani - 23 Mar 2008, 14:34:49
se usi la posta di hotmail è probabile che riceva il messaggio nella cartella "posta indesiderata"...magari è lì che stanno arrivando le mail...
Titolo: Re: Problemi di login per upload...
Inserito da: Downunder - 24 Mar 2008, 02:38:34
io non vedo nessun problema
Vuoi che cancello il tuo account e provi a crearne uno nuovo??

Ciao valerios,
non riesco a connettermi...
"Nome utente o password non validi. Per favore prova ancora."

Ho richiesto la nuova password...
"Nuova Password utente creata ed inviata!"
ma in posta non è arrivato nulla! Le notifiche a questo post sono arrivate correttamente, quindi non credo ci siano problemi firewall/coockies, e non ho gestioni spam locali...

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 24 Mar 2008, 10:04:10
Yes! Grazie mille! ... dimmi quando potrò riprovare a registrarlo... stesso utente, non perdo i dati dei due upload fatti, vero? Altrimenti potresti impostare tu una password, per poi rigirarmela per e-mail all'info-nspa@k-aos.eu... (togli -nspa)

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 29 Mar 2008, 12:32:33
Yes! Grazie mille! ... dimmi quando potrò riprovare a registrarlo... stesso utente, non perdo i dati dei due upload fatti, vero? Altrimenti potresti impostare tu una password, per poi rigirarmela per e-mail all'info-nspa@k-aos.eu... (togli -nspa)

Ciao!

Ciao Valerios,
novità?

Ciao,
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: Downunder - 29 Mar 2008, 15:59:45
ciao kaos
scusa il ritardo,ma mi sono trasferito e non ho ancora internet attivo,sto navigando col cellulare.
ho provato a cancelarlo adesso,prova a ricreare il tuo vecchio profilo.
ciao
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 31 Mar 2008, 08:59:13
Ciao Valerios,
ieri mi sono registrato nuovamente... ma non è arrivata l'e-mail di conferma... ho verificato la presenza di filtri anti-spam on-line, ma non ho trovato nulla...

Potresti attivarmi tu l'account "kaos" per la sezione download?

Grazie.

Ciao,
k-aos!
Titolo: Re: Problemi di login per upload...
Inserito da: Downunder - 01 Apr 2008, 11:46:28
ciao,
a fare si puo' anche fare,il problema e' che l'email di conferma serve come tu sai a identificare la tua identita'.
adesso,in buona fede,come posso io capire se sei veramente tu,ho no?,
devo chiedere ad alexred
Titolo: Re: Problemi di login per upload...
Inserito da: fede91it - 01 Apr 2008, 18:58:55
Non credo che alex dica di si sinceramente, poi, tutto dipende da lui  :)
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 02 Apr 2008, 20:55:54
Ciao!
...non capisco perchè non mi arriva l'e-mail di conferma, mentre mi arrivano i messaggi quando qualcuno risponde a questo post...

...e se vi posto il file da aggiornare... lo fate voi?
Chiedo troppo?

Scusate per i disagi che vi sto arrecando... ;)

Ciao!
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: fede91it - 03 Apr 2008, 19:59:57
A questo punto contatta tu stesso alexred via PM, e chiedi il da farsi.

Facci sapere che dice, purtroppo non so cosa alex abbia detto a Valerios  :-\
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 04 Apr 2008, 10:40:37
Ciao k-aos,
ti ho attivato manualmente l'utente kaos sul download.joomla.it
fammi sapere se è tutto ok
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 04 Apr 2008, 10:47:07
Grazie alexred,
sono appena entrato! :D
... però adesso non posso modificare k-scroll e/o k-adsense, forse perchè collegati al vecchio utente k-aos...  :(

Puoi ricollegarmi?

Grazie ancora!

Ciao,
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 04 Apr 2008, 11:04:17
k-adsense è assegnato all'utente valerios, se devi aggiornarlo ti conviene caricarlo nuovamente, poi cancelliamo noi la versione vecchia caricata da valerios
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 04 Apr 2008, 11:39:30
ok, e per k-scroll?

... ho un lapsus, non riesco a modificare nulla :(

Ciao!
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 04 Apr 2008, 14:38:01
non c'è un utente con quel nome, prova e con la tua mail ho trovato l'utente kaos
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 04 Apr 2008, 15:01:47
Infatti, l'utente è kaos (visto che k-aos non era ammesso) e i moduli sono k-scroll e k-adsense...
Dopo essermi connesso alla sezione download, non appare il tasto modifica... mi sembra che dovesse apparire un qualcosa del genere per i file uploadati... o sbaglio?

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 04 Apr 2008, 18:21:03
provo nuovamente a dirti di caricare nuovamente quei file, poi ci avvisi e provvediamo noi a cancellare i vecchi.
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 05 Apr 2008, 10:27:58
Appena uploadati!

Ciao!
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 05 Apr 2008, 10:47:31
Ottimo, attivati i nuovi e cancellati i vecchi, grazie per l'aiuto
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 05 Apr 2008, 10:55:33
Grazie a te... ho provato a modificare k-adsense con successo!
Appena posso rimetto l'immagine anche per k-scroll...
:( ho perso sia la data originale di inserimento che gli Hits!

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 05 Apr 2008, 11:41:08
ok, ho nuovamente approvato k-adsense, ricordati che ogni volta che modifichi un inserimento questo viene nuovamente sospeso in attesa di approvazione, quindi devi avvisare qui sul forum di tornare a pubblicarlo.
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 05 Apr 2008, 12:49:15
ok... una curiosità, è possibile ripristinare la data di inserimento e gli hits che avevano?

Ciao!
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 05 Apr 2008, 14:04:14
no
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 05 Apr 2008, 14:59:00
peccato!  ;)  ... pensavo che essendo joomla fosse stato possibile variare la data a livello MySQL... pazienza!
Titolo: Re: Problemi di login per upload...
Inserito da: k-aos - 08 Apr 2008, 10:00:57
Li ho appena modificati entrambi, qualche fix al testo e alle immagini... adesso dovrebbero essere ok! Potreste riattivarli?

Grazie di tutto!  :D

Ciao!
k-aos
Titolo: Re: Problemi di login per upload...
Inserito da: alexred - 08 Apr 2008, 10:26:01
approvati, grazie a te per l'aiuto