Joomla.it Forum

Forum traduzioni italiano => Le traduzioni e le informazioni della community => Articoli della community => Topic aperto da: = odino = - 23 Nov 2008, 20:39:56

Titolo: Quale versione di Joomla! dobbiamo scegliere?
Inserito da: = odino = - 23 Nov 2008, 20:39:56
Ecco come capire quale versione di Joomla! si adatti meglio alle nostre esigenze: un nuovo articolo per utilizzare Joomla! in maniera consapevole

Link: http://www.joomla.it/articoli-della-community/748-joomla-10-15-o-16.html

Titolo: Re: Quale versione di Joomla! dobbiamo scegliere?
Inserito da: tommy74 - 24 Nov 2008, 00:54:22
io vorrei abbandonare la 1.o e passare alla 1.5 e poi alla 1.6 .. ma ancora, dopo mesi, dall'uscita della 1.5 non esistono modi sicuri che permettono la migrazione di fireboard, community builder e doc main ...

questo č il vero problema .. questo č il vero limite
Titolo: Re: Quale versione di Joomla! dobbiamo scegliere?
Inserito da: = odino = - 24 Nov 2008, 00:59:07
A breve si parlerā anche della migrazione...
Titolo: Re: Quale versione di Joomla! dobbiamo scegliere?
Inserito da: tommy74 - 24 Nov 2008, 01:07:44
finalmente una buona notizia ... stavo iniziando a perdere le speranze ..
 
grazie