Joomla.it Forum

Forum traduzioni italiano => Le traduzioni e le informazioni della community => Le ...azzate di Joomla.it (... la legge della "joomgla") => Topic aperto da: = odino = - 06 Set 2009, 12:47:28

Titolo: Grave falla di sicurezza su WordPress < 2.8.4
Inserito da: = odino = - 06 Set 2009, 12:47:28
Anche se sono altri CMS...

Meglio avvisare tutti che stata "appena" riscontrata una gravissima falla nelle versioni di WP precedenti all'ultima che consente di creare un account di amministrazione nascosto, quindi utilizzabile senza che l'utente proprietario dell'installazione ne venga al corrente.

Siete invitati a dare un occhio:
* downloadblog (http://www.downloadblog.it/post/10699/un-nuovo-bug-mette-a-rischio-attacco-tutte-le-vecchie-versioni-di-wordpress)
* WP Italia (http://www.wordpress-it.it/2009/09/06/aggiornate-aggiornate-poi-non-dite-che-non-ve-lo-avevamo-detto/)