Joomla.it Forum

Joomla! 1.5.x (versione con supporto terminato) => Joomla! 1.5 => Topic aperto da: Bettinz - 05 Nov 2009, 23:54:13

Titolo: 1.5.15 e php 4..attenzione!
Inserito da: Bettinz - 05 Nov 2009, 23:54:13
Come da oggetto:
http://docs.joomla.org/Why_do_I_get_the_message_%22Warning:_cannot_yet_handle_MBCS_in_html_entity_ decode%22