Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - robertoseveri1974

Pagine: [1] 2 3 4 ... 13
1
grazie mille!!!!

2
Buonasera ragazzi, grosso dubbio, vorrei modificare la grandezza di due foto ma solo nella visualizzazione mobile, ho inserito nel css un comando @media per ridurre tutte le foto a 200px di altezza, ma le ultime gli vorrei dare come grandezza l'attributo auto, possibile farlo?
scritto cos non va bene, visto che non funziona

@media screen and (max-width: 420px) and (min-width: 100px) {
../images/dati-tecnici-de.jpg {
width: auto!important; 
}
}
come devo scriverlo?
il link http://www.furanflex.ch/

3
un bottone in alto, ti metto il link, www.lecasediparma.it. se ci metto il modulo standard (se vuoi lo inserisco cosi lo vedi) mi collega al link del tasto registrati "index.php/it/component/users/?view=registration" io vorrei capire dove lo attribuisce, cosi magari arrivo a capire come modificarlo nel BT LOGIN.

4
io ho questo come modulo, ma quello che dici tu non lo vedo. Ci sono le pagine relative al rendirizzamento login, ma non a quelle della registrazione. c' altro?

5
no, non c' nel modulo del login di joomla. apre semplicemente la pagina vuota "index.php/it/component/users/?view=registration"

6
prova a dire

7
infatti quello che ho fatto, nel senso che ho creato una voce di men. Ma non riesco a trovare il file dove dirgli che il men deve essere quello e non quello principale del sito.  Tu sai dove va indicato?

8
Joomla! 3 / Registrazione nuovo utente con BT LOGIN problema.
« il: 10 Nov 2018, 12:08:10 »
Buongiorno ragazzi, non ci salto fuori, mi sembra di aver gi avuto in passato con questo tipo di problema ma non ricordo come l'ho risolto e soprattutto da ieri che cerco nel forum (sempre perch mi sembrava di aver gi letto qualcosa in merito) ma non trovo nulla perci vi chiedo, ho inserito un tasto per la registrazione di un nuovo utente. Utilizzo il modulo BT LOGIN, l'ho impostato in modo che utilizzi comunque i campi del plugin di serie di joomla ma quando reindirizza la pagina per la compilazione dei campi mi va sulla home page. Ora vi chiedo, se io volessi indirizzarlo su una pagina diversa (avevo pensato ad una pagina vuota con un menu nascosto) dove devo intervenire? E' da ieri che cerco il file, ma non lo trovo, sono arrivato a capire che lo prende dalla pagina predefinita di joomla, ma non trovo dove dirgli di cambiare la destinazione.

9
Joomla! 3 / BT property problema nella parte amministrativa
« il: 26 Ott 2018, 16:53:24 »
Buonasera, problemi con BT Property, ho caricato alcuni immobili e non riesco a modificarli nella parte amministrativa mi da l'errore come da foto allegata. Cosa potrebbe generarlo? Utilizzo Helix 3 e pensavo fosse il bug di qualche mese ma non . Qualche idea?

10
Buonasera a tutti, sto facendo questo sito:


http://www.lecasediparma.it vorrei quindi aggiungere nel modulo di ricerca del testo in alto prima dei campi. Credo di dover intervernire a livello del file php ma mi potete aiutare? Grazie.

11
quello che ho fatto, ma il risultato quello che ho descritto. anche perch tutti insieme non li prende.

12
qualcuno sa come fare ad unire i tre file che ho del db? ho site.sql site.01 site.02 se li carico in sequenza mi carica il primo e gli altri li carica senza il prefisso e quindi non li incrementa.....qualche idea?

13
mancava la modifica del prefisso db. ora funziona.

14
cantato vittoria troppo presto, ho modificato il configuration.php e pulito la cartella di installazione, ma ora mi da questo errore :
Error displaying the error page: Application Instantiation Error: Table 'my_soluzioniwebretest6.#__session' doesn't exist SQL=DELETE FROM `#__session` WHERE `time` < '1533130849'
[/size]non capisco che errore .....cosa ho dimenticato?

15
Trovato dove si trova il dump, cartella installation/sql c' uno o pi file site.sql (.s01 ecc, nel mio caso sono 3) almeno questo l ho trovato. Vediamo se riesco a recuperare tutto. Grazie mille AMICI!!!!

16
all'incirca ti ricordi dove lo trovo? ho provato a guardare ma non lo vedo da nessuna parte.....deve esserci perch se lo ripristina...per forza c'.....per scompattare il jpa ho usato akeeba extract wizard....oppure devo usare altro?

17
no, impossibile era un matto, e poi passato troppo tempo.....

18
anche a me non sembrava nuovo e sul sito del produttore spiegano un paio di problemi, ma non sono i miei.....purtroppo.....potrei risolvere se riuscissi a ricostruire il db, estrapolandolo dal file jpa. i file me li decomprime tutti, per il file configuration.php, lo posso sistemare a mano.....ma rimane fuori il db.....se sai come posso fare a tirarlo fuori dal jpa fatta.

19
remoto, ho provato anche su un area di altervista con php 5.3, poi 5.6 ma nulla da fare.....immagino sia per via della versione ma le ho provate tutte......te che dici.....qualche idea che non ho considerato?

20
Buonasera, bella gente, sono di nuovo qui a rompervi.....ho un problemino. Avevo fatto un sito ad un amico che poi ha dimenticato di rinnovare e quindi ora ha perso tutto. Per fortuna avevo un paio di backup, fatti con akeeba. Credo versione 5, non ricordo bene. Cmq provo a ripristinare e fino alla pagina /installation/index.php ci arrivo senza errori, ma qui la pagina proposta bianca. Ho provato a ripristinare anche con una versione vecchia di kickstart ma nulla sempre uguale. Qualche idea? o devo rifare tutto da capo?

Pagine: [1] 2 3 4 ... 13
Host

Torna su