Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Cloch@rd

Pagine: [1] 2 3 4 ... 7
1
mai fatto :(
Ho visitato il link di google che mi hai inviato.
Qualcosa possibilmente free, visto che la mole dei post Ŕ veramente grande da trasferire.

Grazie

2
anche pi¨ di una
https://www.google.it/search?q=wordpress+to+joomla

Si avevo cercato su google, forse in modo errato.
Conosci qualcuno he lo ha giÓ fatto?
Funziona?
Una volta importato il tutto, posso modificare le varie categorie etc come fosse joomla a tutti gli effetti?

3
Ciao a tutti, un amico ha un sito web in wordpress e vorrebbe cambiare piattaforma senza perdere nessun post pubblicato.
Esiste un'estensione che possa importare il tutto su Joomla?
Grazie

4
Joomla! 1.6/1.7/2.5 / Re:Problema database MySql
« il: 17 Dic 2013, 21:24:58 »
Ti ringrazio per la disponibilitÓ ad aiutare gli altri.
Ho ricontrollato attentamente quello che mi avevi consigliato sul forum, e sono riuscito a svuotare la tabella.
Il sito adesso funziona perfettamente.
Grazie infinite!!!

Saluti a tutti!

5
Joomla! 1.6/1.7/2.5 / Re:Problema database MySql
« il: 17 Dic 2013, 20:40:39 »
Prima svuota la cartella, non cancelli nessun dato importante, poi se non Ŕ sufficiente fai un export della cartella vuota, la elimini e poi fai un import dal file precedente.

Da controllo effettuato non Ŕ possibile svuotare la tabella, solamente cancellarla, risulta in uso.
Come devo comportarmi?

Grazie per l'aiuto.

6
Joomla! 1.6/1.7/2.5 / Re:Problema database MySql
« il: 17 Dic 2013, 19:31:37 »
Ciao

Devi riparare la tabella da phpmyadmin, selezioni la tabella session e da operazioni di phpmyadmin clicchi su ripara tabella. Comunque puoi svuotarla ed anche eliminarla e ricrearla.

Ciao, sono entrato in phpmyadmin e la tabella risulta in uso, inoltre ho controllato le varie voci e non ho trovato nulla riguardante la riparazione.
Se elimino la tabella (non conosco il contenuto) non Ŕ che cancello dati importanti?
Inoltre come fare a ricrearla?
Scusami ma MySql lo conosco poco.

Grazie

7
Joomla! 1.6/1.7/2.5 / Problema database MySql [RISOLTO]
« il: 17 Dic 2013, 19:02:13 »
Ciao a tutti, ho un grosso problema e spero che la community possa aiutarmi.
Subito dopo aver inserito un articolo, accedendo al sito web da qualsiasi browser, mi compare il seguente errore:

Incorrect key file for table 'l074z_session'; try to repair it SQL=INSERT INTO `l074z_session` (`session_id`, `client_id`, `time`) VALUES ('f7c0a61030446290b84cf04ebe3f6b15', 0, '1387303014')

Sicuramente Ŕ un problema relativo al database ma che fare?
Eliminare la tabella in questione? Crearla nuovamente? Cosa metterci? E' una tabella importante?
Boh, vi prego di aiutarmi.

Grazie per la collaborazione!

8
Joomla! 1.6/1.7/2.5 / Re:Eliminare messaggio area riservata
« il: 11 Nov 2013, 03:37:31 »
Raga nessuno che pu˛ darmi una mano?
Grazie

9
Joomla! 1.6/1.7/2.5 / Eliminare messaggio area riservata
« il: 03 Nov 2013, 04:59:58 »
Ciao a tutti, avrei bisogno di un piccolo aiuto su come eliminare o rendere non visibile il messaggio che compare in area riservata.
Allego immagine.

Grazie

[allegato eliminato automaticamente dopo un anno]

10
Joomla! 1.6/1.7/2.5 / Re:...Fallito spostamento dei file!
« il: 13 Ago 2013, 01:21:26 »
Sembra che adesso funzioni e non dia errori, tranne che installando un componente, nel men¨ non compaia.
Eseguendo per il path di accesso a quel componente da administrator il componente risulta installato.

Strano!
Caio

11
Joomla! 1.6/1.7/2.5 / Re:...Fallito spostamento dei file!
« il: 13 Ago 2013, 00:07:35 »
Se fosse normale troveresti almeno un file contrasseganto di rosso: configuration.php

entra nella configurazione di joomla e premi salva e chiudi, poi torna a vedere se cambia colore quel file.

Niente, tutte le voci restano invariate, tutte di colore verde: scrivibile
Adesso provo a disinstallare il tutto e dopo aver effettuato nuovamente l'upload ti aggiorno.

Grazie

12
Joomla! 1.6/1.7/2.5 / Re:...Fallito spostamento dei file!
« il: 12 Ago 2013, 23:56:49 »
allora se non sono i permessi sono le path

Cosa dovrei modificare nei percorsi.
E' la prima volta che mi capita.
Ho installato Joomla 2.5.14 come sempre senza modificare nulla.

Grazie

13
Joomla! 1.6/1.7/2.5 / Re:...Fallito spostamento dei file!
« il: 12 Ago 2013, 17:40:19 »
controlla in

sito>>informazionidi sistema>>permessi cartella

riporta qui le frasi contrassegnate in rosso

Nessuna voce rossa, tutto verde: scrivibile!!!

14
Joomla! 1.6/1.7/2.5 / Re:...Fallito spostamento dei file!
« il: 12 Ago 2013, 17:08:06 »
controlla in

sito>>informazionidi sistema>>permessi cartella

riporta qui le frasi contrassegnate in rosso

Ho appena ripristinato lo spazio web.
Appena possibile ti aggiorno.

Grazie

15
Joomla! 1.6/1.7/2.5 / ...Fallito spostamento dei file!
« il: 12 Ago 2013, 16:30:28 »
Ciao a tutti, ho un problema con l'installazione di moduli su Joomla 2.5.14 (ultima versione).
Ho letto vari thread sul forum ed ho applicato i vari consigli trovati, ma nulla da fare.
Ho modificato tutti i permessi ma nulla.
Ho sempre lo stesso errore.
Qualche ulteriore consiglio?

Grazie

16
Joomla! 1.5 / Re:Problema sito web hackerato
« il: 18 Lug 2013, 12:42:16 »
Quindi seguendo quella guida che ti ho linkato, sostituendo i file nell'ftp del sito + il backup del database dovrebbe tornare tutto ok, giusto?
Inoltre tu prima mi accennavi al fatto di copiare un backup vecchio prima che succedesse il fatto, ma mi sembra di capire che se applico la patch al sito anche in questo stato devrebbe comunque funzionare giusto?

Grazie

17
Joomla! 1.5 / Re:Problema sito web hackerato
« il: 18 Lug 2013, 11:11:35 »
Grazie per l'aiuto, ma ti chiedo di avere un p˛ di pasienza per cercare di risolvere il problema visto che non mi Ŕ mai capitato.

Seguo questo link: http://www.joomla.it/download/vecchia-versione-joomla-1/485-aggiornamento-da-joomla-1-5-x-a-joomla-1-5.html e fino a qui tutto bene.

...Prima di  effettuare l'aggiornamento Ŕ sempre consigliato mettere offline il sito e fare un backup di tutti i file del sito e del database. Come e cosa devo fare on particolare?

Grazie



18
Joomla! 1.5 / Problema sito web hackerato
« il: 17 Lug 2013, 15:14:06 »
Ciao ragazzi, da qualche giorno compare un errore del tipo: 500 Internal Server Error.
Ho aperto un ticket su XXXXX e mi Ŕ stato detto di disinstallare il componente jce che non era aggiornato.
Ho fatto il tutto ma ho lo stesso problema.
In allegato c'Ŕ la risposta di XXXXX.
Mi date qualche consiglio, alcune cose non riesco a capire come fare.

Grazie per l'aiuto.


[allegato eliminato automaticamente dopo un anno]

19
Joomla! 1.5 / Problema configurazione R3D Floater
« il: 27 Apr 2013, 16:51:38 »
Ciao ragazzi, scusate ma ci st˛ sbattendo la testa da questa mattina.
Con la versione 2.5 del modulo in oggetto, nessun problema.
Con la versione 1.5 invece non riesco a capire come farlo funzionare, ho provato di tutto.
Qualche consiglio oppure aiuto?

Grazie anticipatamente!

P.S.: il file readme del modulo dice:
...Place the floatercontainer position inside your template at the end of your index.php (right before the body end tag), using the following code:
<jdoc:include type="modules" name="floatercontainer" style="xhtml" />
...non capisco dove inserirlo, continua a dare errore di sintassi!

20
Joomla! 1.5 / Re:element style... info
« il: 31 Mar 2012, 15:59:40 »
Scusami, ho risolto, era una impostazione di PhocaGuestbook.
Grazie per la disponibilitÓ.

Pagine: [1] 2 3 4 ... 7
Host

Torna su