Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - frenk265

Pagine: [1] 2
1
no. ho  dovuto reinstallare tutto!

2
ho contattato gli amministratori del sito e mi hanno risposto che "safe mode" non lo modificano per questioni di sicurezza.
Che faccio?

Altra cosa: ho anche problemi con "session save path" (non scrivibile) ma gli amministratori dicono che scrivibile...come mai?
Grazie.

3
Carneade; scusate se vi disturbo ma ho veramente bisogno di aiuto. Dopo giorni di configurazione (joomla ver. 1.013 b), stamattina mi sono loggato come utente abilitato a modificare le varie parti del blog ecc. ed ho provato a cambiare il template, non l'avessi mai fatto: ora mi esce solo una scritta "restricted access", cosa successo? Anche cambiando template dal lato amministratore non cambia la cosa, come posso rimediare?. Grazie.

4
c'entra nulla che ho "safe mode" in rosso?

5
mod-datedisplay_1.0; mod_itweather_RC1

6
Salve carissimi, dopo vari tentativi di far funzionare bene la versione 1.15 (risultati negativi), ho installato la versione come da oggetto; tutto ok, tutto perfetto, tranne che non riesco ad installare moduli scaricati da questo sito. Mi/Vi chiedo: la procedura mi sembra abbastanza semplice, ma mi dice sempre che manca il file .xml (cosa che non ), faccio qualche errore io? Dimentico qualcosa?
Grazie.

7
Joomla! 1.5 / non carica piu' il sito
« il: 27 Set 2007, 18:32:56 »
la seconda volta che succede; dopo un po di "settaggi" vari, lato amministratore, sembra che tutto vada per il meglio e dopo un po'....non carica il sito..pagina bianca. Premetto che il tutto gira su server Linux. A dire il vero con altre versioni di Joomla, questi problemi non li ho avuti, che ne pensate? Un po irrascibile la 1.5?

8
Joomla! 1.5 / Re: Come togliere "benvenuto in joomla"
« il: 27 Set 2007, 16:56:01 »
nessun altro suggerimento?

9
Joomla! 1.5 / Re: Come togliere "benvenuto in joomla"
« il: 27 Set 2007, 10:37:58 »
grazie Alex, ma l'unico titolo del genere che ho trovato si trova tra i moduli / amministratore e che non serve disabilitare...mah!

10
Joomla! 1.5 / [RISOLTO] - Come togliere "benvenuto in joomla"
« il: 27 Set 2007, 09:24:52 »
Sareste cosi' gentili da darmi una dritta in tal senso?
Grazie.

11
scusa ma allora i vari ..."atrbanner ecc.." a cosa servono?
Grazie del codice! (il codice mi pare di capire che va inserito nel index.php della cartella template?)

12
Perdonatemi, ma pur leggendomi vari topics in merito, non riesco a capire come cavolo devo caricare i banner flash all'interno della "cornice" del template. Ho installato e provato vari moduli/componenti (tipo artbannerplus...) ma non vedo nessuna modifica di rilievo, nel senso che non mi vede le estensioni flw.
Per cortesia, potreste postarmi i passaggi da farsi compreso i moduli e componenti corretti da installare?
Mi scuso per i moderatori per l'ennesimo post ma ho assolutamente bisogno di  sapere queste informazioni.
Grazie.

13
scusa potresti dirmi come fai a caricare i file flash? io ho installato arbanner plus ma non vedo nessuna novit e non mi "sfoglia" i file flw di flash.!

14
Sezione dedicata ai Server / Re: Brevi info
« il: 11 Feb 2007, 17:50:42 »
infatti ho fatto richiesta di passaggio su server linux, nel frattempo per verifica, volevo effettuare una installazione su altro server.
P.S.: cosa significa "joomla vietato"? Non posso pubblicarlo?

15
Sezione dedicata ai Server / Re: Brevi info
« il: 09 Feb 2007, 17:32:22 »
news: durante un installazione su server di aruba (Windows), messo tutto in una cartella, mi viene fuori:" Session save path      Non Scrivibile", porca pupazza!
e mo?

16
Sezione dedicata ai Server / Re: Brevi info
« il: 09 Feb 2007, 16:27:41 »
scusate un attimo: se trasferisco il pacchetto joomle chiuso in una cartella (come proposto dal videocorso) devo indicare www.miosito.it/joomle per potervi accedere; mi chiedo e vi chiedo: successivamente come faccio a raggiungere il sito digitando solo www.miosito.it?

17
Sezione dedicata ai Server / Re: Brevi info
« il: 08 Feb 2007, 16:06:55 »
ma anche esportando solo il file dati devo settare stessa password, user...ecc.? E del pacchetto joomle, devo sovrascrivere tutte le cartelle?

18
Sezione dedicata ai Server / Re: Brevi info
« il: 08 Feb 2007, 15:55:45 »
considerato che in locale non ho problemi di alcun genere, potrei risolvere almeno per ora, a fare tutto in locale e poi trasferire, in tal caso devo fare attenzione a qualcosa in particolare? Es. le impostazioni dei db (quello in locale e quello in remoto)devono avere qualche impostazione particolare?

19
Sezione dedicata ai Server / Re: Brevi info
« il: 08 Feb 2007, 14:57:15 »
bhe ne  "approfitto" per chiederti un'altra cosa: da <collegamenti web> esce questa scritta: "Navighiamo regolarmente nel web. Quando troviamo un bel sito lo aggiungiamo a queste liste per il tuo divertimento. "

Non riesco a trovare il posto dove modificarla, puoi per cortesia darmi delle dritte?
Grazie.

20
Sezione dedicata ai Server / Re: Brevi info
« il: 08 Feb 2007, 14:46:40 »
e quindi come si puo' risolvere questo problema? Tu pensi che se possibile chiedere il trasferimento su un server linux? Questo problema, solo per "consultingweb" o anche per altri che utilizzano Windows?

Pagine: [1] 2
Host

Torna su