Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Tommaso Pollinzi

Pagine: [1] 2 3 4
1
Joomla! 3 / Smartform
« il: 30 Dic 2019, 08:38:54 »
Buon giorno ho installato l applicativo smart form e lo trovo molto semplice nell utilizzo a parte la sezione di calcolo dei fild non riesco a capire come impostare le formule, potete aiutarmi nella compilazione o se abbiako un manuale in italiano grazie

2
Grazie 1000 Alex

3
Grazie Alex
 ho seguito laprocedura e appena disabilitato il plugin e partito l installer che prima non vedevo, e la versiote si č aggiornata.
mi consigli di tenere disabilitato il plugin? o rimetto tutto come era?
grazie ancora, ti disturberņ ulteriormente se ncessiterņ di aiuto.
buona giornata

4
Buon giorno č da ieri che provo ad aggionere, sembra che vada tutto bene, dopo il processo di akeeba il server mi rimanda il messaggio di cui allego lo screen .
premetto che prima di aggiornare ho aggiornato e estensioni.
grazie anticipatemente

5
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 03 Mar 2015, 08:23:10 »
[/size]Questo č quello che ho scritto nel modulo ma lato sito č tale e quale![/color][/size][/font]
[/size][/size]sbaglio qualcosa?[/size]
[/size][/size][/size]
[/size][/size]<html>[/size]
[/size][/size]<head>[/size][/size]  <title> Es_maxi_js</title>  <meta charset="ISO-8859-1"></head><body><div  data-configid="1554509/10070715"  style="width: 200px; height: 142px;"  class="issuuembed"> &nbsp;
div><script type="text/javascript" src="http://e.issuu.com/embed.js" async="true"></script></body></html>
[/size][/font][/color][/color]

6
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 02 Mar 2015, 08:20:15 »
Buon giorno ho provato, ma niente si vede il codice quando guardo il sito, ho provato sia senza editor sia con ma il risultato non cambia, inoltre ho provato a caricare un codice di un banner animato e tecnicamente non va nemmeno lui! forse ho un qualche plugin o funzione disabilitata? con la 2.5 andava a meraviglia!

7
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 01 Mar 2015, 15:45:39 »

Hai provato a mettere un URL completo di  http://  nella src del file .js  ?
Ciao
Ciao non ci ho provato anche perchč non so cosa sia l SRC di questo file! devo inserire per caso l'URL di riferimento di quel codice?

8
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 01 Mar 2015, 15:41:44 »
ciao, se disabiliti l'editor dal pannello di controllo dovrebbe funzionare! altrimenti prova con sourcerer semplicissimo plugin
Ciao ci provo! ma l' unico editor che posso disabilitare dalle impostazioni č il tynyMce č per caso lui? poi anche con sourcer no va meglio!

9
Joomla! 3 / Pagina bianca lato admin
« il: 28 Feb 2015, 09:04:05 »

Buon Giorno
Ho aggiornato due giorni fa alla 3.4 e ci ho anche lavorato ieri, ma stamane dal lato amministrativo vedo una bagina totalmente bianca, mentre lato sito funziona tutto, premetto che non ho modificato nulla forch[ i miei artcicoli e il modulo slideshowck.
ho letto sul forum che qualche modulo non potrebbe essere suppartato dalla nuova versione.
Ma come a faccio a capire cosa non va?e il modulo farlocco,credo di poter intervenire con php my admin per smontare l eventuale modulo ma come trovarlo? grazie

10
Buon giorno
ho lo stesso problema ! ma gli eventuali moduli in conflitto come faccio a trovarli e disinstallarli? con phpmyadmin? aiutoooo

11
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 27 Feb 2015, 21:27:33 »
il codice [ embed [ lo ho incollato in un modulo html personalizzato! aiuto

12
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 09 Nov 2014, 18:23:45 »
<div data-configid="1554509/10070715" style="width: 200px; height: 142px;" class="issuuembed"><><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
Nella versione 2.5 di joomla andava bene!

13
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 09 Nov 2014, 18:12:31 »
<div data-configid="1554509/10070715" style="width: 200px; height: 142px;" class="issuuembed"><><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

14
Joomla! 3 / Re:Modulo HTML personalizzato
« il: 09 Nov 2014, 12:46:41 »
ho provato ma niente!

15
Joomla! 3 / Modulo HTML personalizzato
« il: 09 Nov 2014, 12:21:27 »
Buon giorno, ho provato a mettere un codice embed in un modulo in oggetto, ma quando salvo l editor modifica il codice e lato sito non si vede nulla, avete qualche soluzione?

16
Buongiorno! credo sia andato storto qualcosa. stamattian prover; con un ticket a joomla host spero di recuperare
Citazione
utto

17
Aiuto cosa puņ essere successo?
devo forse disabilitare qualcosa nel database??aiutoooo


18
allora mi č apparsa la finestra di login ma entrando non vedo il pannello! credo sia una piccola cosa !

[allegato eliminato automaticamente dopo un anno]

19
Aiuto cosa puņ essere successo?

20
Joomla! 1.6/1.7/2.5 / Re:problema modulo slideshowck
« il: 06 Set 2014, 14:21:38 »
rieccomi! effettivamente ho altri moduli che fanno quasi la medesima cosa ma su plimun nivo slider non ho problemi! e che con lui devo caricare in ftp

Pagine: [1] 2 3 4
Host

Torna su