Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - RobiC

Pagine: [1] 2 3 4
1
no non creddo sia dovuto al fatto che sei in locale...e non saprei neanche che cosa fare se non provare a disabilitare qualcosa in questo plugin "Attachment" se c'è la possibilità di farlo, controlla se è possibile, ma non conosco il plugin in questione quindi non sò aiutarti

2
scusa ma non ho capito bene, stai lavorando in locale con xampp o hai già spostato il sito in remoto?

3
Gallerie di immagini / [Risolto] Re:Slideshow video?
« il: 17 Gen 2013, 18:47:11 »
ho istallato questo anche se non fà da slideshow ma mi piace come funziona...
http://extensions.joomla.org/extensions/multimedia/multimedia-players/video-players-a-gallery/22140
metto risolto nel titolo anche se non sono riuscito a far funzionare ckslideshow probabilmente per conflitti javascript
grazie @ tutti

4
Ciao Toni, avrei bisogno di usare questo imagesizer su J 2.5, ma non mi funziona, inazitutto il link dell'articolo non funziona più, quindi vorei capire se è questo il plugin giusto:
http://www.redim.de/downloads/joomla/plugins/imagesizer-free/
se è questo, nella versione free che sto provando non ci sono tutte le funzioni illustrate nel tuo articolo ma molte meno, e comunque non mi funziona...
grazie in anticipo per l'aiuto

5
Gallerie di immagini / Re:Slideshow video?
« il: 24 Dic 2012, 19:21:18 »
Provato anche a cambiare template...niente

6
Gallerie di immagini / Re:Slideshow video?
« il: 24 Dic 2012, 18:57:42 »
Già fatto...non cambia niente, ho provato a settare tutte le opzioni jquery su no, ma non và lo stesso, ho anche provato a sospendere gli altri moduli in jquery per individuare il conflitto ma non ho risolto...uff..

7
Gallerie di immagini / Re:Slideshow video?
« il: 24 Dic 2012, 02:07:27 »
Grazie matty, l'avevo già istallata ck...ma non riesco a farla funzionare, non mi va ne con le immagini di prova ne con i video...in qualsiasi posizione la metto non mi visualizza niente, c'è qualche trucco particolare o qualche settaggio di default da cambiare?

8
Gallerie di immagini / [Risolto] Slideshow video?
« il: 21 Dic 2012, 20:10:14 »
Ciao @ tutti, non riesco a trovare nella jed una slideshow che mi soddisfa per joomla 2.5 per mettere una galleria di video tipo questa: http://www.villaborbone.net/media/video-gallery/
qualcuno ha qualche modulo interessante in mente?
Grazie @ tutti

9
I Template di Joomla 1.6/1.7/2.5 / Re:Problema menu a tendina
« il: 12 Dic 2012, 00:57:03 »
Risolto!...A volte ci si incaglia su delle cose ovvie (troppe ore davanti allo schermo)
C'era da cambiare la spunta in gestione moduli>main menu>Mostra sotto-voci di menu
Scusate la banalità del quesito  :-[

10
Salve a tutti, ho un problema con il menu a tendina di un sito che stò approntando
http://www.cittaattivacorinaldo.it/
questo invece il link della demo del template usato
http://joomlathemes.co/demo25/fjt005
il problema è che non mi compare il sub-menu in home page ma solo all'interno della sezione, non riesco a capire se ho cancellato qualcosa di troppo nel codice, o se ci sia qualche impostazione nelle visualizazioni di joomla che adesso mi sfugge...
qualcuno ha qualche suggerimento?
grazie anticipatamente dell'aiuto

11
Qualcosa che non va c'è...io ogni volta che ricarico la pagina mi viene fuori un'immagine in più...strano

12
Joomla! 1.5 / Re:Sparizione front-end
« il: 25 Mar 2012, 18:48:46 »
Grazie mille maicolstaip!
Prova fatta. prima ho sostituito uno dei due. poi tutti e 2 poi solo l'altro...niente, l'unica cosa è che cambiando template riparte, ma con "il mio template" e siccome ne ho altre copie istallate dello stesso template "a vari livelli di sviluppo" non va nessuna copia di questo template...come mai?

[edit]

con gli altri template funziona con "il mio no"...sarebbe questo
http://joomlathemes.co/minimalist-free-joomla-1.5-template/
inoltre non riesco neanche ad installare nessuno degli altri template di joomlatemes.co!!!
ma come può essere possibile?

13
Joomla! 1.5 / Sparizione front-end
« il: 25 Mar 2012, 16:46:08 »
Salve a tutti, da un paio di giorni mi è sparita la parte del front-end di questo sito http://www.libertasassistenza.it/ la partedel back-end sembra tutta in ordine, articoli al loro posto ecc., e non sono state fatte modifiche recentemente al sito, ma da un paio di gioni non appare più niente, ho contattato l'asistenza del'hosting per sapere se hanno qualche problema con i database mysql che è l'unica cosa che mi viene in mente che può essere sucessa...altri suggerimenti us che cosa controllare?
grazie @ tutti.
R.

14
Grande Tonicopi invoco di nuovo il tuo aiuto...
Sto cercando di mettere come ho già fatto in questa pagina:
http://www.nmhstudi.it/contatti.html


il form per i contatti linkato da una scritta, in questo caso compila form on-line
per fare questo con jce nella prima schermata dell'editor per i link selezionavo un contatto dalla lista degli utenti registrati a cui deve puntare il form di contatto...
ora su un'altro sito non riesco più a farlo perche sotto contatti non mi appare la lista degli utenti?
qualche suggerimento?
grazie mille per l'attenzione

15
Si ma infatti credo dipenda da che tipo di stile anche, prendiamo l'esempio dell'ombra, se io do a tutto il testo l'effetto ombra di 2 px quello si imposta indipendentemente dal fatto che il testo degli articoli sia 12px e quello dei titoli 18px...non si può fare la stessa cosa con le immagini? certo che un'immagine di 1000px chiamerebbe un'ombra più ampia di 2px ma comunque non credo che sarebbe spiacevole, vorrei provare...come si fà?

16
Salve a tutti, io vorrei assegnare a tutte le immagini presenti lo stesso stile, cioè mi spego meglio, c'è modo nei fogli di stile di assegnare lo stesso stile a tutte le immagini del template sia dentro gli articoli sia nei moduli? ad esempio un ombra o altro?
grazie @ tutti

17
Joomla! 1.5 / Re:mappa di google come sfondo di una pagina
« il: 03 Nov 2011, 03:15:30 »
Qello che hai postato non è un esempio adatto perche è un template commerciale che ti permette di farlo tramite javascript...
in alternativa il metodo proposto da il gatto ha nuove code può andare bene credo...e per assegnarlo ad una sola voce di menu puoi creare un duplicato del tuo template e assegnare il template con sfondo google alla voce di menu interessata...è un po un acrocchio ma dovrebbe funzionare...

18
Joomsites / Re:hotel a san gimignano
« il: 31 Ott 2011, 23:05:59 »
Bello! mi piace l'idea delle immagini grandi di sfondo che cambiano...la uso anch'io quando posso...ma che template hai usato di partenza?

19
Joomsites / Re:Il mio sito meteo www.meteogardolo.it
« il: 31 Ott 2011, 23:04:41 »
Semplice ed efficace...ineccepibile direi...

20
Joomsites / Re:sito - verso il 2.0
« il: 29 Ott 2011, 01:44:17 »
Bello!! graficamente mi piace molto, ma il template l'hai fatto tu da 0? oppure da cosa sei partito?
L'unica cosa è che "l'oggetto" non è proprio immediato...cioè una sorta di "chi siamo" ci vorrebbe...
Poi in questa pagina http://www.ilisacrew.it/melodie.html
credo per errore hai lasciato precedente che punta all'home e sucessivo che da errore...
questa cosa dell'interazione massiccia dei social ha dei pro e dei contro...ma i link che puntano fuori dalla pagina tumblr.com sono imposti o li hai messi intenzionalmente?
comunque bello complimenti
R.

Pagine: [1] 2 3 4
Host

Torna su