Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Cristina Globetrotter

Pagine: [1]
1
Ciao a tutti, ho tentato di inserire un allegato con estensione .gpx ma mi da file non valido.
Ho la versione 1.7.2.
Sono quindi andata nel back end, nella sezione Gestione Media e quindi opzioni ed ho inserito nella dicitura "Estensioni consentite", l'estensione gpx, anticipato e preceduto da una virgola, proprio come lo sono gli altri... ma anche così non ha funzionato...
Io purtroppo nulla ci capisco di ftp e cose del genere, riesco a gestire il mio sito solo tramite cambiamenti attraverso il pannelo di controllo del back end....secondo voi posso fare qualcosa per risolvere questo problema?
il mio sito www.viefrancigene.it
vorrei poter far scaricare dai visitatori le tracce GPS direttamente cliccando sul pulsante "GPX Track Export" come da link seguente
http://www.viefrancigene.it/le-tappe/italia/31-vf-it1-gran-san-bernardo-etroubles.html
Grazie se potete aiutarmi  :)
Cristina


2
Top100 Joomla / Re:Modulo pulsante top 100 e joomla 1.7.2
« il: 21 Gen 2012, 21:00:54 »
Ops adesso lo vedo!.... come è possibile? va e viene? Mah!

3
Top100 Joomla / Modulo pulsante top 100 e joomla 1.7.2
« il: 21 Gen 2012, 20:51:07 »
Salve, il mio sito è creato con joomla 1.7.2 e dopo essermi registrata alla top 100 e aver inserito il modulo mi sono resa conto che l'immagine del pulsante non viene visualizzata.
La posizione in cui l'ho messa è footerload, si vede che c'è ma non lo visualizza...
Cosa devo fare?


Il mio sito è
www.viefrancigene.it


Grazie


Cristina

4
Grazie....adesso ho capito!
Mi mancava quel passaggio.. e adesso tutto funziona!  :D


Scusate se faccio domande che magari a voi sembrano facili da risolvere..ma io sono proprio all'inizio!
Con me dovete armarvi di pazienza!  :P


Ancora grazieeeeee!
(tornerò presto!  ;) )


Ciaooo


Cristina

5

Ciao a tutti...
premetto che è la prima volta che costruisco un sito da sola usando joomla e che ci sto lavorando da solo una settimana...sono praticamente all'abc


Allora ho installato OzioGallery2 e ho creato una sottocartella di immagini chiamata "profilo" con dentro 3 foto, (giusto per provare), usando JoomlaExplorer...
Solo che adesso quando entro nella pagina di amministrazione di OzioGallery, attraverso la voce di menù "Componenti" sulla destra la tabella delle "Gallerie pubblicate" è vuota ... quindi niente codice plugin!


Oltretutto...
una volta creata la mia cartella di foto, come faccio ad associarla ad uno skin? Non vedo bottoni, o voci relative a questa funzionalità...


Grazie per l'aiuto...


Cristina


Pagine: [1]
Host

Torna su