Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Telin

Pagine: [1]
1
Joomla! 3 / Re:tinyMCE: problemi dopo aggiornamento a 3.5
« il: 11 Lug 2016, 17:25:56 »
aggiornamento:


non so come mai, ma ho dovuto disattivare i contenuti in inglese per farlo tornare ad avere come default l'italiano, nonostante fosse attiva la stellina sulla lingua italiana. cmq questo lo ho risolto.


mentre ancora non sono riuscita a fare tornare l'editor tinyMCE e in compenso mi sono accorta che non pi possibile assegnare un modulo "personalizzato" a nessun men. scomparso il tab Assegnazione Men per gestire le associazioni. cosa mi sfugge??


2
Joomla! 3 / tinyMCE: problemi dopo aggiornamento a 3.5
« il: 11 Lug 2016, 12:15:48 »
Salve,


dopo l'aggiornamento alla 3.5 tinyMCE viene mostrato solo in versione semplice anche se impostato come "estesa". qualcuno sa darmi un indizio?


gi che non mi ha ancora risposto nessuno, e che sono vicina alla depressione, aggiungo che la lingua di default sballata. il mio sarebbe un sito multilingua, default in italiano. invece ora il default l'inglese e non riesco proprio a cambiare questa cosa  :-[

3
Sicurezza / Attacco hacker dopo installazione componenti
« il: 11 Lug 2016, 11:00:03 »
Salve,


ho passato una settimana da brivido dopo avere scoperto di essere la lettera scarlatta di google -.-
Cmq, ripristinato tutto ora sono a chiedermi come evitare che succeda ancora.


Il problema stato quello che vedo ammorbare in questi giorni altri siti joomla, ovvero backlink su realstatistic pro. trovati i file ammorbanti e cancellati tutti i riferimenti, ricaricato tutto, aggiornato tutto... etc, mi sono resa conto per che la cosa avvenuta proprio nei giorni in cui stavo cercando un componente nuovo per fare sliding di tag diversi tra loro.
i componenti li ho tutti presi dalle extension di joomla. ora per sono in paranoia  :-\ . avevo trovato quello che mi serviva, ma ho come il terrore che includendolo di nuovo... insomma, magari uno di quelli che stavo testando stato il punto di ingresso.


okei, quindi mi dico: come lo verifico in maniera veloce e sicura senza rischiare di essere appestata di nuovo?


vi ringrazio ^^

4
ciao a tutti. io ho appena scaricato il pacchetto e ho lo stesso problema.
siccome sono nuova di joomla, non so proprio dove mettere le mani  :-[
please help! :)

Pagine: [1]
Host

Torna su