Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - fabriziogfweb

Pagine: [1] 2 3 4 ... 19
1
Joomla! 3 / Re:Errore creazione voce men¨
« il: 04 Ago 2018, 18:17:49 »
Ho effettuato il download dell'aggiornamento da qui
https://www.joomshaper.com/forums/downloadlink-helix3-framework

ed ho risolto il problema

Grazie

2
Joomla! 3 / Re:Errore creazione voce men¨
« il: 28 Lug 2018, 13:10:31 »
Nella parte sito sto usando il template "Lt_news" e nella parte amministratore il template "Isis"

3
Joomla! 3 / Re:Errore creazione voce men¨
« il: 28 Lug 2018, 12:19:16 »
La versione del PHP Ŕ 7.0

Ho provato anche a cambiarla nella versione 5.6, ma mi esce l'errore: Impossibile visualizzare la pagina - L'errore (HTTP 500 - Errore interno del server) indica che nel sito Web visitato si Ŕ verificato un problema relativo al server che ha impedito la visualizzazione della pagina Web.

4
Joomla! 3 / Re:Errore creazione voce men¨
« il: 28 Lug 2018, 11:23:15 »
Buongiorno, quali informazioni ti posso dare?

Grazie

5
Joomla! 3 / [RISOLTO]Errore creazione voce men¨
« il: 28 Lug 2018, 09:36:38 »
Buongiorno, ho fatto l'aggiornamento alla 3.8.10 (ma credo che sia un caso perchÚ in altri siti funziona tutto correttamente) e quando cerco di creare una nuova voce di men¨ mi esce questo errore:

Cannot use object of type stdClass as array

Qualcuno mi sa dire cosa sia successo?

Grazie in anticipo

6
Joomla! 3 / Re:Gestione automezzi
« il: 23 Lug 2018, 16:03:24 »
ok grazie... ma c'Ŕ un componente particolare per poterlo integrare nel sito?

Grazie

7
Joomla! 3 / Gestione automezzi
« il: 23 Lug 2018, 10:02:14 »
buongiorno, sto cercando un sistema per gestire alcuni mezzi ed attrezzature per esempio richiedere la prenotazione oppure segnare come occupato perchÚ assegnato ad unĺAssociazione e quindi che non Ŕ possibile richiederlo in quel periodo.


Quale componente, se cĺŔ, posso utilizzare?


Grazie

8
ok grazie

9
Buongiorno, vorrei sapere, se Ŕ possibile, quando sarebbe in previsione l'uscita della versione 3.9 con l'implementazione del GDPR.

grazie

10
Bungiorno, cosa sarebbe previsto nella 3.9 per il GDPR?

Grazie

12
Con le credenziali non riesco neanche ad accedere al sito web e qui non mi esce nessun errore

13
Buona sera, ho un grosso problema, mi hanno segnalato che un sito Ŕ stato attaccato e non riesco ad accedere pi¨ alla parte amministrativa. Nel momento in cui vado a mettere nome utente e password mi da il seguente errore: "Attenzione. Non hai accesso alla sezione amministrativa di questo sito."

Me lo hanno segnalato solo ora e nessun vecchio backup del db riesce a porre rimedio a questo problema.

Come posso fare a ripristinare il mio account come super user?

Grazie

14
Grazie.... prendendo suggerimento dal link suggerito ho installato la versione 5.0.12 e funziona senza problemi.

Grazie

15
Ho recuperato un vecchio db e sono riuscito a ripristinare, adesso devo fare alcuni aggiornamenti fatti successivamente a quel backup per˛ ora riesco a visualizzare tutto....

Ma non ho scoperto come mai quell'errore

16
Buona sera, cliccando nella parte di amministrazione (ma anche dalla parte sito se si clicca sul men¨ che fa riferimento al componente) per amministrare il componente "ChronoForms5" mi esce questo errore:

Fatal error: 'break' not in the 'loop' or 'switch' context in /volume2/web/sasegroup.it/www/libraries/cegcore/helpers/html.php on line 45

Qualcuno mi sa dire come mai?

Grazie

17
Il problema Ŕ che non riesco ad accedere neanche nella parte di amministrazione.

In allegato lo screen della schermata che mi esce se clicco su http://www.sasegroup.it/administrator

18
No, non saprei come fare, mi sai aiutare?

Grazie

19
Ho provato anche a ritornare alla 3.8.4 ma il problema non si risolve....

Se non ho capito male dai vari post trovati sembra che sia un problema di DB (almeno questo credo di averlo capito)

20
Buongiorno, su un mio sito si sta verificando questo problema, non riesco ad accedere ne alla parte gestionale che al sito normalmente, ho fatto da poco l'aggiornamento alla versione 3.8.5.... la versione del php Ŕ 7.0. La cosa strana Ŕ che ho anche altri siti sul solito server web e solito server mysql e solita versione di joomla e funzionano senza problemi.

C'ho passato buona parte della notte su questo problema ma purtroppo senza avere dei risultati positivi

Chi mi pu˛ aiutare?

(disponibile anche a dare l'accesso al db e tramite ftp)

Grazie in anticipo

Pagine: [1] 2 3 4 ... 19
Host

Torna su