Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - fhlipp

Pagine: [1]
1
Buonasera a tutti, dovrei rinnovare il mio sito e farlo multilingue, e visto che questa operazione mi richiederÓ parecchio tempo vorrei lasciare online quello vecchio, e una volta finito quello nuovo fare lo switch. Cosa mi consigliate di fare ??

2
Joomla! 3 / finestra voci menu vuota
« il: 31 Gen 2017, 13:35:14 »
Salve ragazzi, ho dovuto fare modifiche al sito e mi sono accorto che non riesco a creare nuovi voci di menu, ovvero mi si apre la finestra ma e' bianca, vuota, non ho la possibilitÓ di scelta. Sapete da cosa puo' dipendere......sono 2 giorni che provo ma nulla da fare.Premetto che joomla Ŕ perfettamente aggiornato alla versione 3.6.5
Allego immagine
Grazie

3
Joomla! 3 / Prenotazioni online
« il: 14 Gen 2017, 15:05:36 »
Salve ragazzi, conoscete una estensione per fare le prenotazioni online?? Gestisco una casavacanza e ne avrei bisogno di una da mettere nel mio sito.Grazie per la collaborazione.Sarebbe meglio gratuita, ma eventualmente potrei fare un piccolo sforzo per acquistarne una a pagamento.Per intenderci vi allego il link di un sito dove c'e' ne e' contenuta una.

http://www.wimdu.it/

grazie mille.
Filippo

4
Buonasera a tutti, non riesco a risolvere un problema nel mio sito, ovvero il nome  che ho impostato su joomla e'   Holidays CÓ Tassino , mentre quando faccio la ricerca sul motore escono fuori delle scritte ( catassino.it catassino.it catassino.it) che in realtÓ non capisco da dove le prende. La mia domanda e' dove devo agire per modificare la scritta del nome del sito a mio piacimento ??
Grazie.

5
Salve a tutti, sto finendo un sito usando il template helix 3 ;
Quando vado a fare  la ricerca su google il nome del sito Ŕ ok....
sopra compaiono delle scritte che non ho impostato io(allego screenshot)
il sito e'  : www.catassino.it

Domanda....sapete come faccio a modificare le scritte che compaiono sopra
(catassino.it catassino.it catassino.it) con una scritta diversa ??
Dipende dal template o dal robots di google ???
Grazie mille per la vostra disponibilitÓ.

6
Ciao ragazzi...ho un problema che sembra essere stupido ma  sono 2 giorni che mi fa impazzire.
Uso il template HELIX3 che mi permette di avere un menu in alto e al mouse over caricare piacevolmente
un sottomenu ( vedi foto allegata).Da pc tutto ok, quando guardo il sito da tablet (non funziona il mouseover)
clicco sul menu principale ad esempio ITALIANO per poter accedere al sottomenu  INTERNI , e lui mi ricarica la pagina
HOME...(perche' io gli ho dato quella impostazione) dunque non riesco a cliccare sulle voci del sottomenu....perchŔ lui
mi rigenera la pagina.....inizia a ricaricarla e quando a finito sono al punto di partenza.

.....dovrei riuscire a non dare nessuna azione al click del menu principale, dovrebbe solo caricare il sottomenu
.....ma non so come si fa ....oppure non saprei........mi aiutate ???
grazie

7
Joomla! 3 / richiamare un modulo al click di un pulsante
« il: 28 Lug 2016, 10:03:34 »
Buongiorno,
ho un piccolo problema che non riesco a risolvere, ovvero nella home page del mio sito ho 4 icone che
diventeranno dei pulsanti . Avrei bisogno che cliccando sulla prima icona , mi si aprisse nella home page il modulo 1 nella posizione x (che rimane sotto le icone) ;
cliccando sulla seconda icona mi si aprisse il modulo 2 sempre nella posizione x al posto del modulo precedente ....e cosi' via.

n.b. i moduli sono semplici html personalizzati contenenti foto o mappe.

Grazie mille per la vostra considerazione


8
Joomla! 3 / Cambiare titolo nella ricerca google.
« il: 08 Ott 2015, 10:01:46 »
Buongiorno a tutti , sono un utente novello
ho un picolo problema nel sito che ho appena pubblicato.
Quando effettuo la ricerca su google , al posto del nome sito , mi eesce la frase "an error occurred " , pero' cliccando sopra il link mi va al sito.Dove posso modificare quella scritta con il nome del sito ???
Allegi link

https://www.google.it/?gws_rd=ssl#q=catassino

Grazie mille
Filippo

9
Editor / editor jce non apre articoli ma apre moduli
« il: 23 Mar 2015, 09:41:17 »
buongiorno a tutti...ho un piccolo problemino
Devo gestire delle immagini , ho letto che posso farlo bene con l'editor jce.
Se creo un modulo personalizzato html , e ci metto dentro le immagini tutto ok,
le riesco a gestire bene.
Se creo un articolo con delle immagini dentro, non riesco ad entrare.....la pagina mi da un errore...impossibile
visualizzare la pagina web..........pero' se cambio editor e metto ad esempio il tinymce ..la pagina dell' articolo
viene visualizzata......sapete dirmi il perche' ???
grazie anticipatamente

Pagine: [1]
Host

Torna su