Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - diego.l

Pagine: [1]
1

AIUTO ho fatto aggiornamento al 3.5.1
e lightbox e slider mi funzionano solo se l'utente e registrato mentre se arriva utente no registrato non funzionano, per ora o dovuto disabilitare lightbox fino a risoluzione problema
qulcuno sa darmi una indicazione


il sito e www.yourcosplay.cloud  se volete provare registratevi poi vi cancello
grazie

2
Le sto provando tutte ma non riesco a capire dové l'errore.
dal 2.5.8 sono passato a 3.0 e il template non andava poi ne ho caricato uno nuovo e funzionava, quindi sono passato al 3.4.3 stabile ed in amministrazione funziona tutto ma in home risulta pagina bianca con errore:500 al posto del nome sito o pagina, ho provato a inserire altra pagina non di home ma nessun risultato, e la pagina di login iniziale funziona.


Questo sito lo sto aggiornando su un'altro dominio per non rimanere off line, posso dare credenziali sito per chi può darmi una mano.
grazie :'( :'( :'(

3
 Saluti a tutto il forum Dopo aver fatto la conversione da 2.5 al 3.4 su dominio test ho trasferito il sito nel suo domino e in amministrazione non mi fa salvare le modifiche su pannello globale e moduli mentre gli articoli su kappa2 funzionano chi può aiutarmi
Il sito test funziona in tutto il data base e lo stesso
Grazie

4
Buon giorno a tutti
Ho convertito il sito da 2.5 facendo i vari passaggi a 3.0 e poi 3.4
avevo provato tutto tranne in gestione moduli.
Oggi dopo averlo messo on line mi sono trovato la sorpresa, se duplico modulo, lo crea ma se modifico testo titolo o altre cose non salva, stessa cosa se ne creo uno nuovo, ma lo posso mettere on line o offline
chiedo aiuto
grazie
 :'( :'(

Pagine: [1]
Host

Torna su