Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - frenk265

Pagine: [1]
1
Carneade; scusate se vi disturbo ma ho veramente bisogno di aiuto. Dopo giorni di configurazione (joomla ver. 1.013 b), stamattina mi sono loggato come utente abilitato a modificare le varie parti del blog ecc. ed ho provato a cambiare il template, non l'avessi mai fatto: ora mi esce solo una scritta "restricted access", cosa Ŕ successo? Anche cambiando template dal lato amministratore non cambia la cosa, come posso rimediare?. Grazie.

2
Salve carissimi, dopo vari tentativi di far funzionare bene la versione 1.15 (risultati negativi), ho installato la versione come da oggetto; tutto ok, tutto perfetto, tranne che non riesco ad installare moduli scaricati da questo sito. Mi/Vi chiedo: la procedura mi sembra abbastanza semplice, ma mi dice sempre che manca il file .xml (cosa che non Ŕ), faccio qualche errore io? Dimentico qualcosa?
Grazie.

3
Joomla! 1.5 / non carica piu' il sito
« il: 27 Set 2007, 18:32:56 »
Ŕ la seconda volta che succede; dopo un po di "settaggi" vari, lato amministratore, sembra che tutto vada per il meglio e dopo un po'....non carica il sito..pagina bianca. Premetto che il tutto gira su server Linux. A dire il vero con altre versioni di Joomla, questi problemi non li ho avuti, che ne pensate? Un po irrascibile la 1.5?

4
Joomla! 1.5 / [RISOLTO] - Come togliere "benvenuto in joomla"
« il: 27 Set 2007, 09:24:52 »
Sareste cosi' gentili da darmi una dritta in tal senso?
Grazie.

5
Perdonatemi, ma pur leggendomi vari topics in merito, non riesco a capire come cavolo devo caricare i banner flash all'interno della "cornice" del template. Ho installato e provato vari moduli/componenti (tipo artbannerplus...) ma non vedo nessuna modifica di rilievo, nel senso che non mi vede le estensioni flw.
Per cortesia, potreste postarmi i passaggi da farsi compreso i moduli e componenti corretti da installare?
Mi scuso per i moderatori per l'ennesimo post ma ho assolutamente bisogno di  sapere queste informazioni.
Grazie.

6
Sezione dedicata ai Server / Brevi info
« il: 08 Feb 2007, 13:33:01 »
Salve, sono un nuovo registrato e altrettanto nuovo nell'utilizzo di questa piattaforma, vorrei delle delucidazioni se possibile:
1) in fase di installazione in remoto, quando ha finito tutto, non riesce a memorizzare lo scrpt nel file config.php (che devo creare e fare manualmente), come mai?
2) non riesco ad installare nessun modulo  (ad esempio i template, mi da il seguente errore:" impossibile spostare il file caricato nella /media directory)
3) non mi abilita la possibilitÓ di mettere il sito off-line

Ragazzi scusate se  chiedo troppo, ma sto da diversi giorni a studiarmi tutto (e devo dire che con l'installazione in locale va tutto ok), ma ho bisogno di un vostro cordiale aiuto.
Grazie!

Pagine: [1]
Host

Torna su