Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - impegnosociale

Pagine: [1]
1
Ciao, io ho controllato che tutto fosse scrivibile, ma mi da ugualmente lo stesso problema. In più, fatto strano, in fase di installazione non mi ha permesso di creare il file configuration.php che ho dovuto creare io. Può voler dire qualcosa?

2
Gallerie di immagini / Problema con ogni galleria
« il: 14 Apr 2009, 20:44:55 »
Buongiorno, in seguito ad un aggiornamento ed all'installazione del plugin si pochagallery, sono cominciati i problemi:

Non apre più le pagine dove vi sono gallerie fotografiche.

Ho provato ad installare una nuova galleria ma da lo stesso errore. Potrebbe essere causato da qualche incompatibilità?

Vi lascio il sito di riferimento

http://www.impegnosociale.eu

vi ringrazio anticipatamente

3
Joomla! 1.5 / Problema accesso utenti
« il: 01 Ott 2008, 19:58:25 »
Buongiorno, da oggi quando si prova ad accedere utilizzando il modulo utenti invece di effettuare il login appare:

Fatal error: Call to undefined function: stripos() in /web/htdocs/www.impegnosociale.eu/home/libraries/joomla/environment/uri.php on line 675

da che può dipendere?

4
Joomla! 1.5 / Modulo jevents
« il: 22 Lug 2008, 11:45:44 »
Ciao, chiedo scusa per il disturbo. Ho provato a cercare con il modulo ricerca ma non ho trovato quello che mi serviva. Vorrei sapere come fare con il modulo jevents a mostrare appuntamenti distanti anche tre mesi o più. è possibile?

5
Joomla! 1.5 / Scheda invio dati
« il: 19 Lug 2008, 10:44:59 »
Buongiorno, vorrei sapere se esiste la possibilità di inserire in un sito web una scheda per l'invio dei dati, come ad esempio quelli che servono se ti vuoi iscrivere ad una gita o una partita di calcetto che poi vadano a inserirsi in un "blocco unico" un po' come avviene quando ci si registra come nuovo utente.

Grazie mille

6
Installazione / Installazione JOOMLA 1.5.2
« il: 28 Mag 2008, 18:03:08 »
Ciao ragazzi, vi chiedo consiglio su un errore che non mi era mai capitato. Installando Joomla 1.5.2 mi esce questo messaggio di errore se i cookies sono abilitati

Illegal variable _files or _env or _get or _post or _cookie or _server or _session or globals passed to script.

è la prima volta e con il primo sito. da cosa può dipendere?
Grazie

7
Joomla! 1.5 / Installazione JOOMLA 1.5.2
« il: 28 Mag 2008, 18:02:41 »
Ciao ragazzi, vi chiedo consiglio su un errore che non mi era mai capitato. Installando Joomla 1.5.2 mi esce questo messaggio di errore se i cookies sono abilitati

Illegal variable _files or _env or _get or _post or _cookie or _server or _session or globals passed to script.

è la prima volta e con il primo sito. da cosa può dipendere?
Grazie

8
Joomla! 1.5 / Errore su sezioni e categorie
« il: 16 Apr 2008, 10:21:04 »
Da ieri sul sito www.shenkikai.com è successa una cosa strana. Premetto che uso la versione 1.5 e è sempre andata bene. Solo che da ieri mattina ogni qual volta si prova ad accedere ad una sezione o a una categoria, che sia della gallery, piuttosto che un semplice menù sezione o il componente web link, mi viene visualizzata una pagina che ripota:

404 - Componente non trovato
Non è possibile visualizzare questa pagina a causa di:

un bookmark/preferiti scaduto
una ricerca attraverso il motore di ricerca che ha una lista scaduta per questo sito
un indirizzo compilato male
Non hai accesso a questa pagina
La risorsa richiesta non esiste
Si è verificato un errore durante l'esecuzione della tua richiesta.
Prova una delle seguenti pagine:


Home Page

Se persistono delle difficoltà, contatta l'Amministratore di questo sito.

Componente non trovato

Non so cosa significhi e non so come risolvere il problema. Fino a ieri mattina funzionava tutto perfettamente.

Qualcuno sa dirmi dove ho sbagliato?

9
Joomla! 1.5 / mod_jnewsfeeds15
« il: 07 Apr 2008, 15:10:20 »
Buongiorno, ho scaricato il modulo mod_jnewsfeeds15 ma non funziona. qualcuno sa dirmi come si usa?
grazie mille

10
I Template di Joomla 1.5.x / Chiarimenti su JA_Purity
« il: 06 Apr 2008, 12:59:37 »
Buongiorno, uso come template JA_Purity e va benissimo se non che mi capita con alcuni pc la cui risolutione è alta di trovarmi con il sito "sfasato" cioè con la colonna di destra o di sinistra scesa per lasciare spazio all'articolo nella centrale. c'è la possibilità di evitare che questo succeda?

Pagine: [1]
Host

Torna su