Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - fly76

Pagine: [1] 2
1
Gestione Forum / Bbcode doppio link
« il: 13 Feb 2017, 09:13:22 »
Ciao a tutti,  sto cercando di inserire all'interno del Forum kunena questo bbcode


Codice: [Seleziona]
[doppiolink={SIMPLETEXT}]{URL1},{URL2}[/doppiolink]

Per far aprire contemporaneamente due pagine web con un solo click.
Non funziona purtroppo... Qualcuno sa darmi un aiuto?

2
Ciao come da titolo ho problema con il componente uddeIM 3.8 integrato a Kunena 4.0.11 il quale non mi blocca i messaggi PVT fra utenti registrati.

Questo è il tab dove andrebbe configurata questa opzione, che in altro sito con  uddeIM 3.7 funziona ma ora non più con l'ultima versione  uddeIM 3.8.

idee?

Grazie a tutti...
 

3
Ciao a tutti,

il server ospitante i ha restituito i file log error specificando che problema potrebbe derivare da questo:

 [Tue May 31 14:32:30 2016] [error] [client 93.51] PHP Fatal error: Call to undefined method Exception::get() in /home/web/www.trade60secondi.com/www/templates/jomi/error.php on line 58, referer: http://trade60secondi.com/forum-traders.html

Qualcuno mi potrebbe dare un amano gentilmente?

4
Gestione Forum / Chi sono gli "ospiti" nel forum? [risolto]
« il: 30 Mar 2016, 12:16:21 »
Ciao a tutti, ho un Forum "chiuso" si enrtra solo tramite registrazione, mi trovo però oltre agli utenti regolarmente inscritti anche la voce "osptiti" con un certo numero di utenti.

Mi chiedevo chi sono e come possano essere conteggiati da Kunena visto che è obbligatorio fare il login...allego immagine per far capire meglio.



Joomla 3.5.0+Kunena 4.0.10

Grazie a tutti

5
Joomla! 3 / Sessione utente: non scade dopo il tempo indicato
« il: 04 Gen 2016, 15:42:21 »
Ciao a tutti,

come da titolo, ho il problema della sessione utente che non scade dopo il tempo pretabilito da me, 15min.

Ho impostato anche nel forum kunena questa impostazione, ma la sessione utente sembrerebbe non cessare mai o solo dopo qualche ora.

C'è qualche altro parametro da sistemare?

Joomla 3.4.8+Kunena 4.0.7

6
Ciao a tutti,

sapete se è possibile fissare il footer del forum Kunena, in tutte le sue pagine?

Se apro una discussione, non riesco più a visualizzare chi è online ed è veramente scomodo.

Grazie

7
I Template di Joomla! 3 / Modifica scroll button
« il: 30 Nov 2015, 21:49:30 »
Ciao a tutti,

sto impazzendo per risolvere questo problemino con la freccina che rimanda verso l'alto nel tamplate.

Ho trovato dov'è l'errore, nel index.php del template trovo disattivato questa funzione, mentre è già attiva nelle impostazioni del tamplate.

Vi allego uno screnn per capire meglio....ho provato a modificare l'index.pht direttamente con firefox e la freccia appare, ma se modifico il file originale del template, non prende la modifica.

Forse perchè tutte le pagine le carica dinamicamente?
Come posso risolvere, avete qualche suggerimento?

8
I Template di Joomla! 3 / Modifica impostazione responsive
« il: 26 Nov 2015, 21:48:02 »
Ciao a tutti,

è possibile modificare le impostazioni css del template responsive?
Il template lato desktop vanno benissimo, ma quando lo visualizzo su Mobile non ho più le impostazioni responsive corrette, ma non riesco a trovare i parametri di quest'ultimo.

Qualcuno mi può aiutare per favore?

Grazie

9
Joomla! 3 / ordinamento Media (ERRATO)
« il: 26 Nov 2015, 20:27:02 »
Ciao a tutti,

sono alle prese con l'upload di immagini sulla cartella /images, in particolare con l'ordinamento dei files....vi faccio un esempio per capire meglio:

ho 30 files rinominati da 1 a 30, quindi mi aspetto che la sequenza giusta sia progressiva e invece mi ritrovo in questa situazione:

1, 10,11,12,13,14,15,16,17,18,19, 2,20,21,22,23,24,25,26,27,28,29, 3,30,31 ecc

Nelle impostazion in Joomla 3.4.5 non sono riusciot a trovare nulla....sapete come risolvere questo problema?

Grazie a tutti

10
Gallerie di immagini / Oziogallery percorso album
« il: 27 Ott 2015, 20:37:10 »
Ciao a tutti.

Come da titolo, nelle "impostazioni principali",  dove è presente la voce "visualizza percorso", anche disattivando questa funzione, nella gary rimane il percorso, che io non voglio.

Non si può togliere?

11
Joomla! 3 / Galleria immagini singole verticali
« il: 19 Ott 2015, 15:53:10 »
Ciao a tutti,

come da titolo sto cercando il modo di visualizzare, tramite componente,modulo, plugin o semplicemente dentro un articolo, una galleria d'immagini, visualizzabili singolarmente in una pagina tramite lo scroll, una sotto un'altra.

Il tutto, caricando le immagini dentro una directory e richiamata appunto, come descritto sopra.

Ho cercato in lungo e largo, ma non sono riuscito a trovare nulla.

Grazie in anticipo per tutte le risposte.


12
Joomla! 3 / Scegliere destinazione dopo registrazione
« il: 17 Set 2015, 15:26:26 »
Salve a tutti, ho un piccolo problema in fase di registrazioen nuovi utenti.
Dopo la registrazione, mi appare la pagina di login ( ma non il modulo ), e non riesco ad impostare la pagina di destinazione dopo il log in, mentre invece nel modulo questo non accade, perche riesco a settare la pagina dopo il login.

Qualcuno mi può aiutare?

Grazie

13
Joomla! 3 / Ancora recaptha non funge!
« il: 15 Set 2015, 21:45:34 »
Come da titolo, sono alla ricerca della soluzione al problema recaptha di goolge che non si visualizza nel form di registrazione.

joomla 3.4.4 tutti i moduli plugin, componenti,  aggiornati, e template   rt_afterburner2 RocketTheme

Possibile soluzione?

Grazie

P.S.: ho cercato all'interno del forum, ma non ho trovato nulla!

14
Gestione Forum / Tapatalk scrive ma non legge!
« il: 09 Giu 2015, 07:43:12 »
Ciao a tutti,

Utilizzo joomla 3.4+kunena 4

Ho installato tapatalk correttamente, e vedo il forum con le varie categorie nell'app, ma non visualizza nulla, come se il forum fosse vuoto.

Se provo però a postare una nuova discussione, riesco a pubblicarla  senza problemi.

Qualcuno di voi sa qualcosa in merito?
Grazie

15
Joomla! 1.5 / menù sparito dopo backup
« il: 26 Mar 2012, 20:42:57 »
Ciao ragazzi,
purtroppo dopo un ripristino in locale di un mio lavoro, (funzionante), non riesco a visualizzare il menù.
Nell'administrator il menù è presente, e ho anche l'elenco delle voci, ma poi quando ci clicco sopra, le relative voci di menù non compaiono e nel sito il menù non esiste.
Qualcuno mi sa aiutare???
Joomla 1.5.14 con  wampserver 2.2
 
Grazie
 
Fly76

16
SilverWeek è la nuova community per gli appassionati di viaggi e vacanze!
  • Iscriviti... è gratuito!
  • Carica il tuo avatar
  • Carica la foto di un tuo viaggio e descrivila
  • Scrivi in una sezione del forum
Seguici con questi piccoli passi...noi ti regaliamo un week-end per due persone in Italia!!!
Struttura del stio:
  • joomla 1.5.23
  • jomsocial 2.2
  • Template: Tachyon
  • Kunena 1.6.3
http://silverweek.it
 
Per qualsiasi informazioni, contattatemi con questo apposito form: "Cliccami"

17
Gestione Forum / Kunena 1.6+lato admin rimane in inglese
« il: 25 Apr 2011, 08:41:50 »
Salve ragazzi,

come da titolo ho un problema con kunena 1.6 installato su joomla 1.6.3.

Nel back-end mi rimane in lingua inglese, mentre è italiano nel front-end.

Ho questo problema anche con altre estenzioni a dire il vero......ma non riesco a risolverlo.

Grazie

Fly76

P.S.: la lingua nel back-end è regolarmente impostata su italiano

18
Gestione utenti e community / Immagine+descrizione!
« il: 27 Mar 2011, 22:19:45 »
Salve ragazzi,

mi scuso in anticipo se la sezione non è corretta per il mio post.

Io cercavo un componente o plugin, che dava la possibilità ai miei utenti registrati, d'inserire un'immagine con una descrizione di max 200 caratteri, ( o comunque con opzione di settare la quantità dei caratteri da utilizzare), con la possibilità di farsi votare o commentare.

Premetto che utilizzerò anche un componente commerciale per la mia community.

Idee?!? ::)

Grazie per il supporto.

Fly76

19
Gallerie di immagini / slideshow joomgallery
« il: 04 Dic 2010, 22:30:12 »
Ciao raga,

ho installato senza problemi e configurato al meglio joomgalery, ma ad un certo punto, in due sole categorie non ha più funzionato lo slideshow nel dettaglio foto.

http://www.fabiodemitri.it/works.html

Quale potrebbe essere il problmema e quindi la soluzione?


Grazie a tutti!!!

Fly76

20
Salve ragazzi,

girando nel forum non sono riuscito a risolvere questo quesito.
E' possibile aggiungere in "vista dettaglio", sopra il riquadro delle foto, il nome della rispettiva categoria?

Grazie a tutti

Fly76

Pagine: [1] 2
Host

Torna su