Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - doctorheys

Pagine: [1]
1
Joomla! 3 / [RISOLTO] Login
« il: 18 Mar 2017, 10:04:22 »
Buongiorno,
non riesco a risolvere un problema. Quando faccio l'accesso al sito mi appare la pagina del profilo utente ma vorrei che mi uscisse la home page. Ho impostato il logout direzione home page come allegato ma mi esce sempre il profilo utente. Qualcuno puņ aiutarmi? Grazie

2
Joomla! 3 / Codice AdSense
« il: 10 Mar 2017, 10:35:48 »
Buongiorno,
devo inserire il codice di adsense subito dopo il tag <head> ma non riesco a trovarlo.
Ho scaricato il file index.php del mio template e l'ho inserito in alto.
Va bene ugualmente? Grazie

3
Gestione e-commerce / Inserire Data Feed su VirtueMart
« il: 17 Giu 2012, 11:31:07 »
Carissimi amici, ho installato il componente VirtueMart versione 2.0.6 e vorrei inserire i prodotti tramite i datafeed. Qualcuno puņ aiutarmi? Grazie

4
Gestione e-commerce / Lingua italiana a VirtueMart
« il: 17 Giu 2012, 11:28:45 »
Carissimi amici,
ho installato il componente VirtueMart versione 2.0.6 ma non riesco a mettere la lingua italiana. Qualcuno puņ aiutarmi? Grazie

5
Ciao ragazzi,
ho installato la nuova versione di Joomla 2.5.4 ma ho dei problemi su questa versione. Prima di tutto mi escono le pagine di errore quando si clicca per leggere una notizia e poi non mi carica nessuna estensione, potete aiutarmi a risolvere il problema? Grazie

P.S. Il link del sito č Yanko

6
Joomla! 1.5 / Errore in Community Builder
« il: 22 Apr 2010, 18:58:56 »
Buongiorno a tutti ho un piccolo problema, accedendo al pannello di controllo, quando vado a confermare o meno gli utenti a CB User Manager, mi apre solo la prima pagina dei primi 20 utenti e cliccando sotto nelle altre pagina mi compare sotto: Errore nella visualizzazione della pagina. Come posso risolvere il problema? Grazie mille

7
Joomla! 1.5 / Errore componente Fun Games
« il: 19 Set 2009, 22:01:21 »
Ciao ragazzi, ho da poco installato il componente Fungames sul portale, si vede bene ma ho notato che in fondo alla pagina mi esce un errore, da cosa dipende?

http://www.yanko.it/index.php?option=com_fungames&view=fungames&Itemid=19

8
Joomla! 1.5 / [RISOLTO] - Problema con JComments
« il: 09 Set 2009, 15:07:21 »
Ciao ragazzi,
ho installato recentemente il componente di JComments con i relativi moduli e plugin ma ho un problema; lasciando un commento non mi appare nulla.
Sapete spiegarmi come mai?
Grazie

9
Joomla! 1.5 / Problema con AlphaContent
« il: 31 Ago 2009, 23:52:40 »
Ciao a tutti, ultimamente sto avendo un problema con AlphaContent (almeno credo). Il problema č che quando accedo sul portale come admin ho problemi a leggere solo le notizie, tutto il resto lo vedo benissimo. Mentre se accedo come utente non ho nessun problema, ho provato anche a installare nuovamente AlphaContent ma il problema rimane. Come mai ho questo problema solo quando accedo come admin? Come posso risolverlo?

10
Ciao a tutti, ultimamente sto avendo un problema con AlphaContent (almeno credo). Il problema č che quando accedo sul portale come admin ho problemi a leggere solo le notizie, tutto il resto lo vedo benissimo. Mentre se accedo come utente non ho nessun problema, ho provato anche a installare nuovamente AlphaContent ma il problema rimane. Come mai ho questo problema solo quando accedo come admin? Come posso risolverlo?

11
Joomla! 1.5 / Problema di accesso su Joomla 1.5
« il: 31 Ago 2009, 18:19:44 »
Buonasera a tutti,
sto avendo ultimamente sul mio portale creato con Joomla Versione 1.5.8 un problema di accesso, mi spiego meglio.
Quando faccio il login dal portale con l'accesso di admin, il portale si vede male, notizie che non si vedono o si vedono in parte. Mentre se faccio l'accesso con utente normale, tutto si vede benissimo.
Come posso risolvere questo problema? Grazie

Pagine: [1]
Host

Torna su