Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - musica11

Pagine: [1] 2 3
1
Ho aggiornato joomla da 3.6.5 alla versione 3.9.3 con procedura manuale tramite FTP ma dopo l'aggiornamento va in blocco, ho provato per ben due volte ma il risultato è stato lo stesso...
Grazie a tutti...

2
Joomla! 3 / Errore Campo non valido: Server Aiuto
« il: 24 Ago 2019, 19:30:44 »
Salve a tutti, quando salvo la configurazione globale del mio sito mi da errore.Errore
Campo non valido: Server Aiuto


Joomla 3.6.5
PHP


Ho provato ad aggiornare il sito all'ultima versione di joomla 3.9 ma va in blocco, quindi non vorrei aggiornare ma cercherei una soluzione al problema lasciando tutto come sta senza aggiornare il sito e le estensioni.


Lo so che per ragioni di sicurezza andrebbe aggiornato....


Grazie per l'attenzione...

3
Joomla! 3 / Errore dopo aggiornamento da joomla 3.6.4 a 3.6.5
« il: 13 Nov 2017, 12:09:11 »
Dopo l'aggiornamento mi è uscito questo errore;
Refresh Manifest Cache fallito: l'estensione attualmente non è installata.

Come si fa per risolverlo?
Tra l'altro ora mi chiede di aggiornare a 3.8.2 che faccio?


Grazie...



4
Salve, ho un problema, da oggi se scarico dei files con Phocadownload tutti i files che sono Zippati e dopo averli scaricati mi da questo errore "l'archivio è danneggiato o è un formato sconosciuto".
Ho provato a scaricarlo usando più browser ma nulla, invece gli stessi files se li scarico con link diretto oppure usando un programma FTP me li scarica e sono perfetti.


Joomla! 3.6.4   
phocadownload_v3.1.4


Quale potrebbe essere il problema?

5
Ciao Vales ho visto un video dove il componente aveva anche la possibilità di inserire gli acquisti che i docenti effettuano, è la stessa versione 1.0.2?
Grazie per tutto il tempo che dedichi a noi

6
Joomla! 3 / Problemi con FEED RSS
« il: 04 Nov 2016, 19:01:03 »
Scusatemi ho un problema con i FEED della scuola , quello della HOME funziona ed altri no.
Questo funziona:    http://www.icpicerno.gov.it/?format=feed&type=rss


Gli altri due no:
http://www.icpicerno.gov.it/circolari-e-comunicazioni.feed?type=rss


http://www.icpicerno.gov.it/news-della-scuola.feed?type=rss


Ho letto gli altri post ma non sono riuscito a trovare una soluzione.


Non rieco a capire il perché....




joomla 3.6.4
PHP 5.6

7

Ho aggiornato il sito da Joomla 3.6.2 a 3.6.4 utilizzando la procedura automatica, sono su server A.....
alla fine dell'aggiornamento è uscito questo:
Refresh Manifest Cache fallito: l'estensione attualmente non è installata.
Non so cosa fare....
Grazie per l'attenzione.

8
Al sito scolastico senza aver fatto nulla da oggi non carica più le pagine ma gira sempre in caricamento e non si visualizza nulla.
Che sarà successo quale potrebbe essere il problema?
Grazie a tutti per il supporto...

9
Sono in panne per favore aiutatemi, dopo aver aggiornato un componente per firme circolari com_buttons-3.4.10.470  il sito mi compare una pagina bianca, che cosa faccio.
Joomla 3.6.2
Php 5.6

10

Buonasera a tutti, ho un problema con Albo Pretorio, ho spostato il sito da cartella a Root modificando il file configuration.php, ora gli allegati inseriti prima me li fa visualizzare e quelli inseriti da quando ho spostato il sito non me li fa visualizzare e mi da errore.
Ho notato che gli allegati che inserisco ora li ritrovo nella cartella dove prima era in funzione.
Praticamente salva gli allegati nel vecchio percorso e li cerca in quello nuovo per visualizzarli.
Come faccio a modificare il percorso del salvataggio allegati?
Grazie
il sito è questo
Il sito è http://www.icpicerno.gov.it/atti-in-corso-di-pubblicazione.html
I nuovi atti che danno problemi sono gli ultimi due che ho inserito da quando ho spostato il sito...



Albo Pretorio On Line versione APOLV-V2 1.8.2  per Joomla 2.5 e 3   Edizione 2016
Joomla 3.6.2
PHP 5.6

11
Scusate mi servirebbe un consiglio dovrei spostare il sito da una cartella alla root del sito e vorrei sapere se è meglio farlo direttamente prendendo tutti i file con filezilla e spostandoli nella root e poi cambiare il percorso del file configurazione.php, oppure è meglio effettuare un backup ed usare poi Akeeba kickstart per ripristinare il tutto nella root?

Grazie..... :)

12
Scusatemi ma ho un problema se imposto PHP 5.5 il sito funziona bene, visto che viene consigliato l'uso del PHP 5.6 se lo abilito mi da questo errore.
Error displaying the error page: Application Instantiation Error: Could not connect to MySQL.


Hosting A.....
Joomla 3.6.2
Versione PHP 5.6

Grazie per il vostro supporto.

13
Ho un dominio joomla 3.6.2 su Altervista (penso che si può scrivere perché gratuito) che all'interno ci sta il Plugin shlib - Db query cache and programming library, invece su un dominio joomla 3.6.2 su un'altro hosting che di defult non ci sta questo Plugin, ho cercato su internet due ore per trovare qualche sito per scaricarlo ma nulla e non so il perché ............. visto che qui ci sono tanti CERVELLONI JOOMLA lo chiedo a voi...
Grazie a tutti siete grandi ;D

14
Premetto riesco ad inserire cliccando con il tasto destro del mouse Titolo, oggetto e Tag ma non riesco a mettere L'attributo ALT, questo va inserito come collegamento su joomla, in ADVANCED, oppure in  MOUSOOVER E MAUSEOUT?


Grazie per il tempo che dedicate a nei e la pazienza che avete.... :D

15
Premetto che prima di chiedervi aiuto ne ho provate di tutte e lette moltissime discussioni.

Se attivo Riscrivi URL SEF quando clicco sulle voci di menu mi esce errore 404.
Ho rinominato htaccess.txt >> in >> .htaccess
Ho commentato Options +FollowSymLinks >> in >> # Options +FollowSymLinks
Ho tolto il commento a  # RewriteBase /    >> in >>  RewriteBase /

Ma nulla mi da sempre errore 404 quando clicco su qualche voce di menu. :(


Premetto di essere; su Hosting A...a, joomla 3.6.2, PHP 5.5.33, ho provato anche a personalizzare il PHP.INI provando con varie impostazioni con Default, Joomla, cgi.fix_pathinfo, zip_cgi.fix_pathinfo
Ringrazio tutti voi per tutto il lavoro di supporto che offrite e per la vostra professionalità.

16
Joomla! 3 / Errore dopo aggiornamento Joomla 3.5 a 3.6
« il: 19 Lug 2016, 14:28:24 »

Dopo aver aggiornato 3 siti, mi compare in installazione Estenzioni questo:Nessun plugin installazione è stata attivata. Almeno uno deve essere abilitato per poter utilizzare l'installatore. Vai alla =installer]Plugin Manager per abilitare i plugin.
Come posso risolvere?
Grazie a tutti :)

17
Dopo aver ripristinato il mio sito con akeeba stavo per fare un nuovo backup ma succede una cosa:
mi fa entrare in Akeeba ma cliccando sul tasto inizia un nuovo backup mi esce un errore 500......
Quale potrebbe essere il problema?
Grazie

18

Mi serve aiuto, oggi ho fatto al sito una decina di aggiornamenti automatici su Joomla! 3.5.1 che erano di lingue e componenti, l'aggiornamento si è bloccato e ora da errore HTTP ERROR 500..... Che faccio? :-[
Grazie per l'attenzione

19
Buongiorno a tutti, ho un problema in un modulo "ultime notizie" dove il testo esce fuori dal riquadro, sicuramente è dovuto anche al Template perché con altri non lo fa.
Qualcuno potrebbe suggerirmi il suffisso CSS da inserire nel modulo per far allineare il testo più a destra?
Grazie

20
Joomla! 3 / [Risolto] Problema menù a destra senza riquadro
« il: 13 Feb 2016, 22:41:50 »
Scusatemi ho provato a creare un modulo e pubblicarlo ed ho notato che pubblicandolo a sinistra esce il riquadro o cornice intorno invece a destra non compare ma ci sta solo il testo.
Cosa sbaglio?

Joomla 3.4.8
Template Zhong free

Ho capito che dovevo aggiungere nel modulo in avanzate
 zf--block-coat--marked-light


Pagine: [1] 2 3
Host

Torna su