Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - mauriborzi

Pagine: [1] 2 3 4 5
1
Joomla! 3 / Problemi con link [RISOLTO]
« il: 18 Feb 2019, 12:17:40 »
Buongiorno, ho un problemino legato ad aggiungi link esattamente un link che mi dovrebbe riportare in questa pag: http://www.aerreinox.it/en/products
il problema che quando io aggiungo il link cosi come riportato in automatico mi mette la seguente dicitura https://www.aerreinox.it/en/products e quindi non mi si apre il sito da cui faccio quest'operazione il seguente: https://www.roko316.co.uk/products.html


qualcuno riesce ad aiutarmi?
Grazie mille
mauri

2
Joomla! 3 / Problema di troppi reindirizzamenti[RISOLTO]
« il: 27 Nov 2018, 09:34:29 »
Buongiorno, ho un problema sul mio nuovo sito, https://www.tuttofareaparma.it// se digito l'indirizzo, alla fine mi dice che non riesce ad aprire la pagina perche ci sono troppi reindirizzamenti.


Che faccio?o che ho fatto che ha causato sto problema?
grazie mille
mauri

3
Joomla! 3 / Problemi con sito multilingua[RISOLTO]
« il: 26 Nov 2018, 15:53:34 »
Buongiorno ho appena fatto un sito, molto semplice, tuttofareaparma.it il problema che riscontro che nel browser se vai a vedere l'indirizzo non www.tuttofareaparma.it/ bensi www.tuttofareaparma.it/en
qualcuno saprebbe dirmi da cosa dipende?


Grazie mille
mauri

4
Joomla! 3 / Problemi istallazione lingua
« il: 22 Nov 2018, 12:27:00 »
Ciao, ho un problema con l'ultima versione joomla, adesso in inglese, quindi volevo istallare la lingua italiano, solo che quando vado su istalla lingua non esce tutto l'elenco delle lingue e mi da questa scritta:
sapete dirmi cosa debbo fare?
Grazie mille
mauri


Warning
The update table is not up to date. Please
rebuild your update server table[/size]
[/font]

5
Buonasera a tutti, ho un piccolo problema:
volevo cambiare la mia password in amministrazione e l'ho fatto, con quella consigliata da safari, solo che non l'ho trascritta e quando provo a rientrare non riesco, quindi ho provato a farmi dare il codice di verifica sulla mail, solo che la mail non arriva, sapete come posso fare?


 :o

6
Ciao a tutti, sto provando ad inserire un piccolo video formato mp4 all'interno di un articolo, il video l'ho caricato via ftp in una cartella, questo il percorso che poi inserisco: http://ftp.artinbox.it/httpdocs/images/video/Video.mp4
il problema che non parte quando vado sull'articolo, questo il link http://www.artinbox.it/11-joomla-blog/58-harmony-with-nature.html
premetto che uso safari, magari il mio browser?
grazie per un vostro aiuto
mauri

7
Joomla! 3 / [RISOLTO]database se lo cancello?
« il: 15 Mar 2018, 14:58:40 »
Buongiorno , vado subito al dunque.
Ho rifatto nuovamente il mio sito cartongessoparma.it per poterci lavorare in tutta tranquillita ho creato dal c-panel del mio hosting un nuovo database, la domanda questa:
se io cancello il database dove risiedeva il vecchio sito, secondo voi posso incorrere in qualche pasticcio?
perche vorrei evitare che i motori di ricerca facessero confusione con le pagine.
scusate per la domanda probabilmente banale.


grazie mille mauri 

8
Ciao a tutti, premetto che sono stato indisciplinato, nel procedere con la migrazione e adesso piango :-[
cosa non ho fatto:
non ho impostato gli errori al MASSIMO
non ho fatto un backup
cosa ho fatto:
la migrazione automatica
risultato:
pagina bianca senza possibilit di accesso.


ragazzi lo so lo so che sono un i....ta ma secondo voi si pui fare qualcosa, oppure debbo rifare il sito di nuovo?


grazie mille
mauri

9
Joomla! 3 / problemi di usabilita sui dispositivi mobili
« il: 20 Ott 2017, 12:55:09 »
Ciao a tutti, ho un piccolo problema con il mio sito, che non so come risolvere, in quanto non so dove mettere le mani sul template in questione.
Google mi dice che il sito non ottimizzato per i dispositivi mobili e mi dice le seguenti cose:


 
Elementi selezionabili troppo vicini tra loro,22
Area visibile non impostata,22
Testo troppo piccolo da leggere,20
Contenuti più grandi rispetto allo schermo,4

www.artinbox.it

10
I Template di Joomla! 3 / modifica template
« il: 13 Ott 2017, 22:19:57 »
Buonasera, ho un piccolo quesito, se riuscite in qualche modo ad aiutarmi, ve ne sarei molto grato.
Nella home page del mio sito www.roko316.co.uk identificato come modulo 24 la stringa che riporta la scritta PHARMACEUTICAL VALVES AND HYGIENIC EQUIPMENT non centrata orizontalmente, nello sfondo grigio, che per altro non ha nulla a che vedere con il modulo 24.
secondo voi dove debbo intervenire per dare le coordinate giuste e quindi metterla un po piu bassa?


grazie mille

11
Joomla! 3 / Attributo Title del link
« il: 09 Ott 2017, 13:04:28 »
Buongiorno, avrei da sottoporvi un piccolo quesito.
l'attributo pagina del link della home: in questo campo ho scritto i prodotti che tratta il sito, nel titolo pagina browser ho lasciato in bianco.
La domanda questa se nel browser viene la scritta della voce di menu, l'attributo del title viene comunque indicizzato dai motori di ricerca?
oppure mi conviene inserire la stessa dicitura nel titolo pagina browser.
Perche nella versone 2.5.x di joomla quando si inseriva la dicitura nei tittle veniva scritta anche sul browser in alto.


Grazie mille
mauri

12
Joomla! 3 / [RISOLTO] contatti lingua
« il: 08 Ott 2017, 12:55:27 »
Buongiorno avrei bisogno di cambiare la dicitura sulla pagian dei contatti e metterla in inglese, sapete dirmi da dove posso cambiarla?
Invia un'email. Tutti i campi contrassegnati da asterisco (*) sono obbligatori.
grazie mille

13
Joomla! 3 / Componente contatti
« il: 02 Ott 2017, 13:51:17 »
Ciao a tutti, ho un piccolo problemino con i contatti , quando clikko su contact us mi viene fuori questa scritta, sapete dove debo configurare questa cosa che midice? ho bisogno del percorso per favore.....


This redirect url is not allowed, you should change the "Domini consentiti per il modulo del reindirizzamento" parameter from the AcyMailing configuration page to "localhost|roko316.co.uk" to allow it or set it to "all" to allow all urls

14
Joomla! 1.6/1.7/2.5 / problemi caricamento top menu
« il: 26 Set 2017, 10:52:41 »
Ciao a tutti, ho un piccolo problema che non capisco come risolvere.
il top menu ci mette un bel po a caricarsi, ho provato con safari e anche con crome, ma lo stesso.
qualcuno mi saprebbe consigliare un modo per risolvere il problema?


prima non succedeva
cartongessoparma.it


grazie mille

15
Joomla! 3 / cambio nome indirizzo web sito
« il: 22 Set 2017, 11:17:23 »
Buongiorno, sto facendo un sito ad un'amico, fin qui tutto bene.
Oggi si accorto che il nome scelto per la sua societa che in inghilterra esiste gia come nome aziendale, quindi mi ha chiesto se c' la possibilita senza acquistare nuovo dominio di cambiare indirizzo web?


secondo voi si puo fare?
 

16
Joomla! 3 / modulo di contatto nativo, ho qualche problema
« il: 17 Set 2017, 15:30:29 »

Buongiorno, sto impostando il modulo di contatto per la privacy, ho seguito la guida ma al passo sottostante non so come procedere.... :-[
[/size]
[/size]esempio di codice HTML "[/size]<a href="/privacy.html" rel="alternate">Privacy[/url][/font][/size]" ([/size]da modificare con l'indirizzo alla vostra pagina con le informazioni sulla privacy[/size])
[/size]
[/size]come si modifica , potreste spiegarmi in modo semplice cosa debbo scrivere?
[/size]
[/size]scusate l'ignoranza.
[/size]mauriborzi

17
Ciao a tutti, scrivo perche noto che il mio sito artinbox.it sui dispositivi mobili si vede come nel computer e quindi nel caso di smartphone non si legge nulla.
come posso fare per renderlo fruibile anche sui cellulari?
ps. la mia versione di joomla aggiornata all'ultima


grazie mille per l'attenzione
mauri

18
Joomla! 3 / problemi di accesso amministrazione [RISOLTO]
« il: 15 Nov 2016, 18:12:54 »
www.artinbox.it

aiutooo qualcuno mi sa dire cosa succede?
ho provato ripetutamente ad entrare in amministrazione, niente di niente ad un tratto tutto bianco........
che cosa debbo fare, qualcuno mi aiuti per favore.


graziemille mauri

19
Ciao a tutti, ho un piccolo problema, non riesco ad accedere alla mia pag amministrazione per aggiornare joomla da 3.6.1 a 3.6.2
ecco cosa mi viene fuori, grazie in anticipo a tutti:
Si verificato un errore.[size=0px]0[/size] Failed to start the session: already started by PHP ($_SESSION is set).   





Mauri

20
Joomla! 3 / quale cms usa questo sito?
« il: 07 Lug 2016, 15:26:09 »
Buongiorno, da un po che non sono sul forum......
vorrei capire con quale cms fatto questo sito arche-natura.it
Mi potreste aiutare?


grazie mille mauri :o

Pagine: [1] 2 3 4 5
Host

Torna su