Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Alfredo Stefano Santacroce

Pagine: [1]
1
Buon giorno a tutti. Questa la prima volta che apro una discussione e mi perdonerete se sar un po impacciato nell'esporre il problema. Come da oggetto potrete intuire che ho un problema con la versione 2.5 di Joomla!. Vi spiego subito. Sto cercando di effettuare la migrazione dalla versione Joomla! 2.5 alla versione 3.x. Per fare questo necessario impostare la versione php (che in questo momento 5.2.14) alla 5.4.35. Quando cambio la versione php dall'hosting del sito su aruba, il sito web smette di funzionare e mi restituisce l'errore riportato nell'oggetto sia sul lato backend che nel frontend, e non mi permette di completare la migrazione. Vi capitata una cosa del genere? Qualcuno mi pu dare una possibile soluzione e risolvere questo problema? Vi ringrazio tantissimo anticipatamente.

Pagine: [1]
Host

Torna su