Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - lele816

Pagine: [1]
1
A me servono solo gli utenti e mi serve un modo per "trasportarli" sulla versione nuova in modo che non debbano registrarsi nuovamente.. La versione 1.5 ancora funziona bene il problema nell'upload della 3.8


2
Salve scusate se riprendo questo post ma ho un problema sto cercando di esportare gli utenti (solo gli utenti mi interessano) da joomla 1.5 a joomla 3.8, il backup fatto sulla 1.5 funziona bene ma quando faccio l'upload degli utenti sulla 3.8 mi da sempre pagina ERRORE 500:
Errore interno del server Il server ha incontrato un errore interno o un problema di errata configurazione e non riesce a completare la richiesta inserita.Questo errore pu essere causato da uno script CGI non funzionante o da un file .htaccess contenente degli errori.


Da cosa pu dipendere? potrebbe essere l'host? Io sono su TOP**ST

Pagine: [1]
Host

Torna su