Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - dulce pedraza

Pagine: [1] 2 3 4 ... 6
1
amico!
ce l'ho fatta!!
ecco la risposta
devi modificare il file
/templates/[il tuo template]/html/com_contact/contact/default_form.php [/size]

basta aggiungere  gli spazi con il codice
[/color]
Codice: [Seleziona]
<br> di cui hai bisogno e il gioco e fatto!!!!!! ;D ;D ;D

2
Joomla! 1.6/1.7/2.5 / Re:Immagine recaptcha NON visibile...
« il: 18 Set 2013, 10:04:51 »
Io sto impazzendo! con mozilla il captcha funziona, con internet Explorer 10 a quando gli pare!!!!
Vi è mai capitato^


sto avendo lo stesso problema.. con tutti i browsers tranne che con IE7, il captcha è visibile... non so cosa o dove toccare per farlo vedere anche con IE7 o inferiore :(
avete risolto poi?


4
non ancora.. ;D  sto cercando anche io di farlo.. quindi continuo la ricerca e se trovo qualcosa ti aggiorno :D

5
ciao andrea66vi
hai risolto?

6
Joomla! 1.6/1.7/2.5 / Re:Cerco un pò di aiuto
« il: 25 Lug 2013, 09:36:26 »
Ciao iGennaro


in anzi tutto dipende della versione di joomla che usi o che vorrai usare, poi, cosa vuoi trasmettere graficamente ai tuoi utenti...


potresti iniziare a prendere un po di confidenza con uno che ti possa piacere,  e poi.. tanto basta scaricare un altro e cambiarlo....


ci sono una marea di opzioni di template gratuiti qui:
http://www.joomla.it/template.html


e ci sono ovviamente tanti altri a pagamento, basta fare una ricerca con google.




7
Joomla! 3 / RISOLTO - Re:joomla backend tablet android -
« il: 13 Feb 2013, 10:48:47 »
Ho capito il problema...


dipende della risoluzione dello schermo...
se il tablet o cellulare va ha una risoluzione di 320 X 480 o inferire, il panello di controllo admin di joomla 3 entra subito in modalità "mobile".






8
Joomla! 3 / Re:joomla backend tablet android
« il: 12 Feb 2013, 23:05:58 »
cosa vuol dire che android non è supportato? ... supportato da chi?
se la tua stufetta elettrica ha un browser e questo supporta gli standard delle tue pagine puoi navigare con la stufetta :)
non mi sono espressa bene...intendo che da un dispositivo Android non riesco a entrare nel backend di joomla come "dispositivo mobile.".. .ci entro normalmente come se fossi davanti a un computer ma da un cellulare o un tablet gestire i contenuti viene malissimo... ecco perché da joomla 2.x o  versioni precedenti si usavano componenti tipo joooid o Jam.


9
Joomla! 3 / Re:joomla backend tablet android
« il: 12 Feb 2013, 20:48:56 »
Grazie Murphz, sei stato molto gentile. :)il link che mi dai parla delle versioni precedenti a la 3.0..in fatti uno dei vantaggi di questa nuova versione è proprio il supporto dei dispositivi mobili senza ulteriori componenti.. al meno ho letto così.

spero poter scoprire come fare per poter gestire mio sito da una tablet Android...
grazie ancora  ;D

10
Joomla! 3 / joomla backend tablet android
« il: 12 Feb 2013, 20:25:37 »
Ciao.
Sapete dirmi se per poter entrare sul backend del mio sito con joomla 3, usando una tablet Android, ho bisogno di particolari configurazioni per poter avere le schermate ottimizzate per mobile?
ho letto un articolo è visto il panello da controllo da un iphone... Ma non riesci a capire se da Android devo configurare qualcosa o semplicemente non è ancora supportato..
grazie

11
Sicurezza / Re:sito hakerato come ripristinarlo
« il: 24 Gen 2013, 13:05:53 »
Stesso problema, identico. per me l'attacco è avenuto il 22/01/2013 alle 2 dal mattino  :o

solo che io non sono ancora riuscita a risolvere... ho anche seguito gli stessi passi di t0om.....


mi correggo.. HO RISOLTO... dopo 1000 tentativi alla fine ho risolto come ha fatto t0om.
un file htaccess.txt di uno dei tanti backup ..  lo ho solo trasformato in .htaccess ed è ripartito tutto.
 ;D ;D ;D

12
Sicurezza / Re:sito hakerato come ripristinarlo
« il: 24 Gen 2013, 10:59:51 »
Ciao a tutti,
anche io sono alle prese da oggi con un attacco al mio sito (Joomla 1.5.26) con JCE vecchia versione. Nella cartella principale è stato caricato il file "sejeal.jpg" ma questo non ha defacciato il sito: la cosa strana è che la home si visualizza normalmente mentre nessuna pagina interna viene raggiunta. Il messaggio è: Not Found. The requested URL [...] was not found on this server.
 
Stesso problema, identico. per me l'attacco è avenuto il 22/01/2013 alle 2 dal mattino  :o

solo che io non sono ancora riuscita a risolvere... ho anche seguito gli stessi passi di t0om.....

13
ciao sisy
alla fine come hai risolto??

14
salve
sapete dirmi se c'è un componente per aggiungere le icona del social network (face, twitter, etc) per questa versione di joomla?? o qualcuno ha provato uno anche se è joomla 1.5.x native??

15
Joomla! 1.5 / Re:Aiuto x joomla mobile
« il: 03 Giu 2011, 09:16:06 »
ciao Texgilas
che componente stai usando?

16
Paquito
sei sempre più avanti...
cosa hai trovato .. che template o componente usi per usare questo template sui mobile?

io ricordo che usavo una cosa simile con joomla 1.0 ma non mi ritrovo niente ......
comunque..

gracias ... cuando vienes x aca?

17
ciao francesco, grazie per la risposta..
non credo di avere voci doppie.. ma cosa intendi?

ora controllo questo delle voce tipo alias...

18
Joomla! 1.5 / Re:Joom!Fish
« il: 02 Feb 2011, 09:13:52 »
hai molti contenuti?
hai visto se ti ha copiato qualcosa?

19
Ciao ragazzi
sono disperata... più che altro vorrei capire se questo problema lo da solo a me o ci sono stati già altri casi come il mio..
Questo è il mio problema: (più giù vi dico le istallazioni che ho fatto)

sul sito sardiniagreenisland.it (al quale do supporto), se entri direttamente con l'url a volte ti fa vedere il topmenu completo, a volte solo la voce "home"... se faccio F5 e ricarica la pagina, allora compaiono tutte le voci del menu...

se faccio la navigazione del menu, nella stessa lingua, non ho problemi, il top menu e anche il menu sinistro, sono sempre visibili... ma se da un contenuto in inglese, voglio caricare la versione in italiano, (con la opzione  superiore destra "english version" o "versione italiano", allora fi ma il difetto (cioè, tutte le voci del menu scompaiono e rimane solo la voce referente al contenuto) dopo aver fatto F5, ricompare tutto quanto...

fin qui, avete qualche idea/suggerimento?

Joomla:
ho appena fatto l'aggiornamento a joomla 1.5.22, ma il problema lo ho da sempre, con qeusto sito sono partita dalla versione 1.5.14

altri componenti:
joomfish v2.04
sh404sef v. 1.019
e le opzioni FRIENDLY URL, MOD_REWRITE sono ATTIVE

il tutto gira su un server ubuntu
so che i componenti che ho appena nominato sono a pagamento e ovviamente io ho ancora le versione "gratuite"... mi basta sapere se qualcun altro ha mai avuto un problema simile...

vi ringrazio tanto tanto

20
ma non lo fa già in automatico questo??? intendo joomfish mi sembra che una volta che tu carichi le lingue e le diverse traduzioni di ogni lingua, ti prende in automatico la lingua del tuo client.... al mero io ero convinta che funzionassi cosi..

ho visto da poco un componente invece, che ti permette di linkare la traduzione con translate.google.. solo che era non ricordo il nome... mi faccio un giro per vedere se la ritrovo

Pagine: [1] 2 3 4 ... 6
Host

Torna su